<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://palermonline.com.ar/wordpress/xmlrpc.php" />

<link rel="manifest" href="/wordpress/superpwa-manifest.json">
<meta name="theme-color" content="#dd0000">
<link rel="apple-touch-icon" sizes="192x192" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/07/palermonlinepng-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://palermonline.com.ar/wordpress/wp-content/plugins/super-progressive-web-apps/public/images/logo-512x512.png">

<title>Día del Niño en el Sivori: Taller “Arte y Paisaje” &#8211; Palermonline</title>
<script type="text/javascript">
        var templateUrl = 'http://palermonline.com.ar/wordpress';
        var post_id = '73464';
    </script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palermonline &raquo; Feed" href="http://palermonline.com.ar/wordpress/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Palermonline &raquo; RSS de los comentarios" href="http://palermonline.com.ar/wordpress/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Palermonline &raquo; Día del Niño en el Sivori: Taller “Arte y Paisaje” RSS de los comentarios" href="http://palermonline.com.ar/wordpress/?feed=rss2&#038;p=73464" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://palermonline.com.ar/wordpress/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://palermonline.com.ar/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Comienza a aplicarse la actualización de tarifas para el transporte público' href='http://palermonline.com.ar/wordpress/?p=73457' />
<link rel='next' title='Compañía Nacional de Danza Contemporánea presenta &#8220;Partido y Compartido VIII&#8221;' href='http://palermonline.com.ar/wordpress/?p=73467' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://palermonline.com.ar/wordpress/?p=73464" />
<link rel='shortlink' href='http://palermonline.com.ar/wordpress/?p=73464' />
<link rel="alternate" type="application/json+oembed" href="http://palermonline.com.ar/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2F%3Fp%3D73464" />
<link rel="alternate" type="text/xml+oembed" href="http://palermonline.com.ar/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2F%3Fp%3D73464&#038;format=xml" />
<link rel="amphtml" href="http://palermonline.com.ar/wordpress/?p=73464&#038;amp"><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#bf1515}}</style>
</head>
<body class="post-template-default single single-post postid-73464 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://palermonline.com.ar/wordpress/" title="Palermonline" rel="home">Palermonline</a>
</h3>
<p id="site-description">El Portal del Barrio de Palermo. Desde 1999</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/10/cropped-palermogril.jpg" width="728" height="90" alt=""></div> </div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1090"><a href="http://palermonline.com.ar/wordpress/?cat=16">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="http://palermonline.com.ar/wordpress/?cat=18">Periodismo Barrial</a></li>
<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="http://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="http://palermonline.com.ar/wordpress/?cat=513">Política</a></li>
<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="http://palermonline.com.ar/wordpress/?cat=54">Economía</a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="http://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="http://palermonline.com.ar/wordpress/?cat=29">Internacionales</a></li>
<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="http://palermonline.com.ar/wordpress/?cat=45">Deportes</a></li>
</ul>
</li>
<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29349"><a href="http://palermonline.com.ar/wordpress/?cat=36">Cultura</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://palermonline.com.ar/wordpress/?cat=1">Moda</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="http://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a>
<ul class="sub-menu">
<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="http://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="http://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="http://palermonline.com.ar/wordpress/?p=261">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3740"><a href="http://www.palermonline.com.ar/noticias_2007/nota408_Palermo_profundo.htm">Turismo</a>
<ul class="sub-menu">
<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69750"><a href="http://palermonline.com.ar/wordpress/?p=69743">El Planetario Galileo Galilei</a></li>
<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="http://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67070"><a href="http://palermonline.com.ar/wordpress/?p=67067">El Jardín Botánico</a></li>
<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42341"><a href="http://www.palermonoticias.com.ar/?p=51321">Horarios de Misas</a></li>
<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13592"><a href="http://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a>
<ul class="sub-menu">
<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="http://palermonline.com.ar/wordpress/?p=69074">Los Portones de Palermo</a></li>
</ul>
</li>
<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="http://palermonline.com.ar/wordpress/?p=1323">Lago Regatas</a></li>
<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3758"><a href="http://palermonline.com.ar/wordpress/?p=57872">Jardín Japonés</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3754"><a href="http://palermonline.com.ar/wordpress/?p=68193">El Rosedal</a></li>
<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="http://palermonline.com.ar/wordpress/?p=2655">MALBA</a></li>
<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="http://palermonline.com.ar/wordpress/?p=69102">Distrito Arcos</a></li>
</ul>
</li>
<li id="menu-item-29313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29313"><a href="http://palermonline.com.ar/wordpress/?cat=4">Tecnología</a></li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="http://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8624"><a href="http://palermonline.com.ar/wordpress/?page_id=51771">Contacto</a></li>
<li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14996"><a href="http://palermonline.com.ar/wordpress/?page_id=14989">Audiencias Públicas.</a></li>
<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="http://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="http://www.palermonoticias.com.ar/">Palermo Noticias</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106"><a href="http://palermonline.com.ar/wordpress/?page_id=197">Portada</a></li>
<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="http://palermonline.com.ar/wordpress/?p=52243">Francés</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-73464" class="post-73464 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad">
<div class="featured-image">
<img width="515" height="254" src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/11/pintura.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/11/pintura.jpg 515w, http://palermonline.com.ar/wordpress/wp-content/uploads/2017/11/pintura-300x148.jpg 300w" sizes="(max-width: 515px) 100vw, 515px" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://palermonline.com.ar/wordpress/?cat=16" rel="category tag">Noticias</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Día del Niño en el Sivori: Taller “Arte y Paisaje” </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://palermonline.com.ar/wordpress/?p=73464" title="20:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-15T20:34:55+00:00">15 agosto, 2018</time><time class="updated" datetime="2018-08-15T20:35:04+00:00">15 agosto, 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://palermonline.com.ar/wordpress/?author=7" title="Prensa News">Prensa News</a></span></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="http://palermonline.com.ar/wordpress/?p=73464"></div><p>DÍA DEL NIÑO EN EL SÍVORI</p>
<p>Buenos aires, julio de 2018. El Ministerio de Cultura de la Ciudad de Buenos Aires invita a celebrar el Día del Niño en familia mediante la creación de un Paisaje Mural, el domingo 19 de agosto de 15 a 18 h, en Av. Infanta Isabel 555, frente al Rosedal.</p>
<p>El Taller Arte y Paisaje es una actividad gratuita (incluye materiales) orientada chicos y chicas de 5 a 12 años junto a sus familias (adultos abonan entrada al museo).</p>
<p>Capacidad máxima: 30 niños.</p>
<p>Sin inscripción previa, se recomienda asistir 20 minutos antes del inicio.</p>
<p>Iniciará con una breve visita a la exposición “Butler. Viaje, modernidad, paisaje”. Luego, con la colaboración de sus familias y la coordinación del equipo educativo del museo, los chicos realizarán un paisaje mural utilizando rollos de papel, crayones, recortes de papel y cartón, acuarelas, entre otros materiales.</p>
<p>La pintura mural es una técnica de arte figurativo que permite la exploración de formas, colores y texturas en una superficie amplia. Esta propuesta grupal posibilita la integración e interacción de los niños y el desarrollo de su capacidad potencialmente creadora y artística.</p>
<p>Domingo 19 de julio, 15 a 18 h</p>
<p>Av. Infanta Isabel 555, frente al Rosedal</p>
<p>Parque Tres de Febrero</p>
<div><a class="addthis_button" href="//addthis.com/bookmark.php?v=" http: palermonline.com.ar wordpress ?p=73464><img src="//cache.addthis.com/cachefly/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0" /></a></div><div class="at-below-post addthis_tool" data-url="http://palermonline.com.ar/wordpress/?p=73464"></div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://palermonline.com.ar/wordpress/?p=73457" rel="prev"><span class="meta-nav">&larr;</span> Comienza a aplicarse la actualización de tarifas para el transporte público</a></li>
<li class="next"><a href="http://palermonline.com.ar/wordpress/?p=73467" rel="next">Compañía Nacional de Danza Contemporánea presenta &#8220;Partido y Compartido VIII&#8221; <span class="meta-nav">&rarr;</span></a></li>
</ul>
</div>
<div id="secondary">
<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar en Palermo</span></h3><form action="http://palermonline.com.ar/wordpress/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3><div class="textwidget custom-html-widget">
<a href=""><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2018/08/Banner_CLIBA-web-palermoonline-300x175_heces.jpg" width="300" height="175" border="1" /></a>


<a href="
https://disfrutemosba.buenosaires.gob.ar"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2018/08/2018.07.31_GCABA_disfrute_agosto_300_x_250-1.gif" width="300" height="250" border="1" /></a>


<a href="https://www.cultura.gob.ar/ideas-pensando-juntos-el-mundo_6090/"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2018/08/01_AMV_Ideas_336X280.jpg" width="300" height="250" border="1" /></a>
<br />

 <br /> <br />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2554068914860702" data-ad-slot="0011459680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /> <br />




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2554068914860702" data-ad-slot="0011459680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /> <br />




<br />

<a href="http://www.artemacrame.com.ar/index.htm"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2018/04/macramer200x350-720797.jpg" width="300" height="175" border="1" /></a>
<br />
<br /> <br />





<br />

<a href="https://www.facebook.com/Aunpiedelcielo-803046403191632/"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/10/claudia.jpg" width="300" height="250" border="1" /></a>

<a href="http://imanesmagneto.com.ar/magneto/?p=1" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/03/IMANES2017.gif" alt="imanes para autos" width="300" height="250" border="1" /></a>
<br />



<a href="http://www.camodelismo.com.ar" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2018/05/FB_IMG_1526050921931.jpg" alt="imanes para autos" width="300" height="250" border="1" /></a>


<br />
<br />
</div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3> <div class="textwidget"><p><a href="http://www.amvcaba.com.ar" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
<p><a href="" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2016/07/arecia1.jpg" alt="" width="300" height="161" border="1" /></a></p>
<p> <b></p>
<p><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</p>
<p>  ga('create', 'UA-1966625-1', 'auto');
  ga('send', 'pageview');</p>
<p></script></p>
<p> </b></p>
</div>
</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3> <div class="textwidget"><p>
<a href="http://imanesmagneto.com.ar/magneto/?page_id=107" target="_parent"><img src="https://3.bp.blogspot.com/-YjugKXM2OaQ/VQwm-OVw_QI/AAAAAAAAMpU/wzoVWlgqSio/s320/300x250_2011-767074.gif" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p><a href="https://www.facebook.com/COAPalermo/" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/05/COA-CARANCHO.jpg" alt="imanes para autos" width="300" height="145" border="1" /></a></p>
<p><a href="http://palermotour.com.ar/tourdenoticias/?cat=1" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/01/palermotour1.gif" alt="imanes para autos" width="300" height="181" border="1" /></a><br /></p>
</div>
</aside><aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 4</span></h3> <div class="textwidget"><p></p>
<p><a href="https://barriodepalermo.blogspot.com.ar/2015/12/asesor-productor-de-seguros-matriculado.html" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/seguros-Mario-777129.gif" alt="imanes para autos" width="281" height="273" border="1" /></a><br />
<br />
<br />
<br />
<a href="http://www.palermonline.com.ar/noticias/nota168_diarios_viejos.htm" target="_parent"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/03/diarios2017copia.jpg" alt="diarios viejos" width="300" height="250" border="1" /></a></p>
<p><br />
<a href="https://www.facebook.com/tallerpinturarubin/"><img src="http://palermonline.com.ar/wordpress/wp-content/uploads/2017/03/tallerpint.jpg" width="300" height="250" border="1" /></a><br />
</p>
<hr />
<p></p>
<p><a href=" " target="_parent"><img src="https://3.bp.blogspot.com/-bbYgSOzR5LI/V07OvIC2UII/AAAAAAAAXsA/_cIRtQqajTMn-u1YBlj64ON7OvWYsrPEQCK4B/s320/dani-722866.jpg" alt="imanes para autos" width="300" height="250" border="1" /></a><br />
<br />
<br />
</p>
<p> </p>
<p>
<iframe src="https://www.facebook.com/plugins/likebox.php?id=Palermonline&#038;width=300&#038;connections=12&#038;stream=true&#038;header=true&#038;height=850" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:850px;" allowTransparency="true"></iframe></p>
<p><iframe src="https://www.facebook.com/plugins/likebox.php?id=mediosvecinales&#038;width=300&#038;connections=12&#038;stream=true&#038;header=true&#038;height=850" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:850px;" allowTransparency="true"></iframe></p>
<p> </p>
<p><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" /></p>
<hr />
</p>
<p><br />
<a href="https://www.youtube.com/user/barriodepalermo/videos?sort=dd&#038;view=0&#038;shelf_index=0"><img src="https://2.bp.blogspot.com/-fHZU3DYIAvI/UlQ7ZGufYoI/AAAAAAAAIfU/A1ms0s0dLT0/s320/buscando-740296.gif" width="300" height="70" border="1" /></a><br />
</p>
<p> </p>
</div>
</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3> <div class="textwidget"><p>
<a href="http://imanesmagneto.com.ar/magneto/?page_id=107" target="_parent"><img src="https://3.bp.blogspot.com/-YjugKXM2OaQ/VQwm-OVw_QI/AAAAAAAAMpU/wzoVWlgqSio/s320/300x250_2011-767074.gif" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p></p>
</div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ADS</span></h3><div class="textwidget custom-html-widget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2554068914860702" data-ad-slot="0011459680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
<aside id="srs_shc_widget-3" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Page Views desde 2001</span></h3><span class='page-views'>265,717,891,417</span></aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Mail</span></h3><div class="textwidget custom-html-widget"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127b7c747d5262737e77607f7d7c7e7b7c773c717d7f3c7360">[email&#160;protected]</a></div></aside> </div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2018 <a href="http://palermonline.com.ar/wordpress/" title="Palermonline"><span>Palermonline</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"palermonline"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-c23e00132987559c1dcdd8e82a59e4f7","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-c23e00132987559c1dcdd8e82a59e4f7" async="async"></script><script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>