<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php" />
<title>Comienza la convocatoria: Proteatro 2019 con charlas de asesoramiento - Palermonline</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comienza la convocatoria: Proteatro 2019 con charlas de asesoramiento - Palermonline" />
<meta property="og:description" content="El Ministerio de Cultura a través de Impulso Cultural ofrece encuentros para todos los hacedores teatrales con el propósito de" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/" />
<meta property="og:site_name" content="Palermonline" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:tag" content="Proteatro" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-01-31T13:47:50+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Ministerio de Cultura a través de Impulso Cultural ofrece encuentros para todos los hacedores teatrales con el propósito de" />
<meta name="twitter:title" content="Comienza la convocatoria: Proteatro 2019 con charlas de asesoramiento - Palermonline" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80.jpg" />
<meta name="twitter:creator" content="@palermonline" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/palermonline.com.ar\/wordpress\/","sameAs":["https:\/\/m.facebook.com\/Palermonline\/","https:\/\/twitter.com\/palermonline"],"@id":"https:\/\/palermonline.com.ar\/wordpress\/#organization","name":"Palermonline","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palermonline &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermonline &raquo; RSS de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/ads-for-wp/public/adsforwp-front.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.css?ver=1.0.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.9'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://palermonline.com.ar/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=76797' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fcomienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fcomienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://palermonline.com.ar/wordpress/front.js");
                  }
                 
              });
         </script>
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-2554068914860702",
                  enable_page_level_ads: true
                  }); 
                 </script><!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->


<meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" /><!-- Schema & Structured Data For WP v1.0.7.1 - -->
<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/palermonline.com.ar\/wordpress","name":"Palermonline","potentialAction":{"@type":"SearchAction","target":"https:\/\/palermonline.com.ar\/wordpress\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"Organization","name":"","url":"","sameAs":[],"logo":{"@type":"ImageObject","url":"","width":"","height":""}}]
</script>

<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Te queremos :-)";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="amphtml" href="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/amp/"><!-- Palermonline Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#bf1515}}</style>
</head>


 




<body class="post-template-default single single-post postid-76797 single-format-standard wp-custom-logo unselectable  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://palermonline.com.ar/wordpress/" title="Palermonline" rel="home">Palermonline</a>
                        </h3>
                     							                        <p id="site-description">Información del Barrio de Palermo. Noticias Gratis desde 1999.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                     <div class="advertisement-title">
               <h3 class="widget-title">Barrio de Palermo. Ciudad Autónoma de Buenos Aires. Argentina.</h3>            </div>
         <div class="advertisement-content"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/10/cropped-palermogril.jpg" width="728" height="90" alt=""></div>      </div>
      </aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1090"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
	<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="https://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
	<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="https://palermonline.com.ar/wordpress/category/politica/">Política</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/economia/">Economía</a></li>
	<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="https://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
	<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://palermonline.com.ar/wordpress/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29349"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
<ul class="sub-menu">
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="https://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
	<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
	<li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="https://palermonline.com.ar/wordpress/?p=261">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3740"><a href="http://www.palermonline.com.ar/noticias_2007/nota408_Palermo_profundo.htm">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-75636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75636"><a href="https://palermonline.com.ar/wordpress/mapa/">Mapa del Barrio de Palermo</a></li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69750"><a href="https://palermonline.com.ar/wordpress/?p=69743">El Planetario Galileo Galilei</a></li>
	<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="https://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
	<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67070"><a href="https://palermonline.com.ar/wordpress/?p=67067">El Jardín Botánico</a></li>
	<li id="menu-item-76491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76491"><a href="https://palermonline.com.ar/wordpress/?s=el+rosedal">El Rosedal de Palermo</a></li>
	<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42341"><a href="https://palermonline.com.ar/noticias/nota286_horarios_misas.htm">Horarios de Misas</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13592"><a href="https://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a>
	<ul class="sub-menu">
		<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="https://palermonline.com.ar/wordpress/?p=69074">Los Portones de Palermo</a></li>
	</ul>
</li>
	<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="https://palermonline.com.ar/wordpress/?p=1323">Lago Regatas</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3758"><a href="https://palermonline.com.ar/wordpress/?p=57872">Jardín Japonés</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3754"><a href="https://palermonline.com.ar/wordpress/?p=68193">El Rosedal</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="https://palermonline.com.ar/wordpress/?p=2655">MALBA</a></li>
	<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="https://palermonline.com.ar/wordpress/?p=69102">Distrito Arcos</a></li>
	<li id="menu-item-74557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74557"><a href="https://palermonline.com.ar/palermo-barrio/galeria_de_fotos/index.htm">Fotos de Palermo</a></li>
</ul>
</li>
<li id="menu-item-29313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29313"><a href="https://palermonline.com.ar/wordpress/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="https://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
	<li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14996"><a href="https://palermonline.com.ar/wordpress/?page_id=14989">Audiencias Públicas.</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="https://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74845"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="http://www.palermonoticias.com.ar/">Palermo Noticias</a></li>
	<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Portada</a></li>
	<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="https://palermonline.com.ar/wordpress/?p=52243">Francés</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-76797" class="post-76797 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-de-la-ciudad category-teatro tag-proteatro">
	
   
         <div class="featured-image">
               <img width="570" height="378" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80.jpg 570w, https://palermonline.com.ar/wordpress/wp-content/uploads/2017/06/unnamed-80-300x199.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://palermonline.com.ar/wordpress/category/cultura/"  rel="category tag">Cultura</a>&nbsp;<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/"  rel="category tag">Noticias</a>&nbsp;<a href="https://palermonline.com.ar/wordpress/category/cultura/teatro/"  rel="category tag">Teatro</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Comienza la convocatoria: Proteatro 2019 con charlas de asesoramiento   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/" title="13:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-31T13:47:50+00:00">31 enero, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Prensa News">Prensa News</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://palermonline.com.ar/wordpress/tag/proteatro/" rel="tag">Proteatro</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="at-above-post addthis_tool" data-url="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/"></div><p>El Ministerio de Cultura a través de Impulso Cultural ofrece encuentros para todos los hacedores teatrales con el propósito de poder acompañarlos en el proceso de presentación de sus proyectos a la primera Convocatoria Proteatro 2019, abierta desde el 30 de enero.</p>
<p>Proteatro es una de las herramientas que impulsa el desarrollo de este sector y abre su primer llamado a convocatoria, el próximo miércoles 30 de enero. A partir de entonces, actores, dramaturgos, directores, gestores, productores teatrales e interesados podrán presentar los proyectos involucrados dentro de la actividad teatral no oficial de la Ciudad para recibir apoyo en sus distintas líneas. El cierre de la convocatoria está estipulado para el 14 de marzo. Atendiendo a las necesidades del sector el nuevo cronograma de convocatorias se adelantó al primer mes del año e incluye CHARLAS para poder acompañar el proceso de presentación de los mismos.</p>
<p>12° FIBA &#8211; CHARLA INFORMATIVA PROTEATRO</p>
<p>El Directorio de Proteatro brindará asesoramiento sobre cómo presentar los proyectos, las novedades de la convocatoria y el reglamento 2019.</p>
<p>Jueves 31 de enero 19.30 h. Perú 374</p>
<p>La Vidriera de la DGEART, con entrada libre y gratuita.  </p>
<p>PRIMERA CHARLA CAPACITACIÓN TAD</p>
<p>En el marco de la convocatoria a subsidios 2019, se realizará una charla de capacitación sobre TAD, el  sistema online para aplicar a todos los subsidios de Impulso Cultural.</p>
<p>La misma será el día 5 de febrero, de 14 a 16 h en la Casa de la Lectura (Lavalleja 924). Para participar de la capacitación es necesario inscripción previa ya que la capacidad de la sala es limitada, la misma se realiza a través de este enlace link: https://forms.directa.buenosaires.gob.ar/forms/RegistroReuniones?campaignid=7011N000001MaXn&#038;channel=Web</p>
<p>Por consultas los interesados pueden comunicarse al 4323-9400 Int. 7901/ 7933 / 7930 o escribir a proteatro@buenosaires.gob.ar.</p>
<p>Proteatro es una parte vital de la plataforma de Impulso Cultural, a través de la cual los proyectos seleccionados no sólo reciben apoyo subsidiario sino que también son promovidos y acompañados en la difusión, circulación y comunicación.</p>
<p>De requerir mayor asistencia para la presentación pueden concurrir a aclarar sus dudas a Av. de Mayo 575, 4° piso, oficina 408, de lunes a viernes, de 10 a 15 h. Allí serán atendidos personalmente por miembros del equipo de Impulso Cultural.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://palermonline.com.ar/wordpress/comienza-la-convocatoria-proteatro-2019-con-charlas-de-asesoramiento/"></div><!-- AddThis Share Buttons generic via filter on the_content -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://palermonline.com.ar/wordpress/el-cesba-recorrio-la-comuna-10-y-ofrecio-su-colaboracion-a-la-liga-metropolitana-de-boxeo/" rel="prev"><span class="meta-nav">&larr;</span> El CESBA recorrió la Comuna 10 y ofreció su colaboración a la Liga Metropolitana de Boxeo</a></li>
			<li class="next"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-espectaculos-astronomicos-para-todo-publico/" rel="next">El Planetario Galileo Galilei. Espectáculos astronómicos para todo público <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar en Palermo</span></h3><form action="https://palermonline.com.ar/wordpress/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3>			<div class="textwidget"><p><!-- CLIBA abre --><br />
<a><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/01/Banner_CLIBA-web-palermoonline-300x175-contgris.jpg" width="300" height="175" border="1" /></a><br />
<!-- CLIBA final --></p>
<p><!-- Gobierno CABA --><br />
<a href="https://vivienda.buenosaires.gob.ar"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/12/300x250.jpg" width="300" height="250" border="1" /></a><br />
<!-- gobierno CABA --></p>
<p><!-- NACION TELAM 1--><br />
<a href="https://www.argentina.gob.ar/enterate-que-hacen-los-conductores-argentinos-cuando-manejan"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/01/02-01-2019_seguridad_vial_web_cinturon_300x250.jpg" width="300" height="" border="1" /></a><br />
<!-- NACION TELAM 1--></p>
<p><!-- googlesyndication 1 --><img class="alignleft size-full wp-image-76615" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/01/16-01-2019_seguridad_vial_web_casco_300x250.jpg" alt="" width="300" height="250" /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!-- googlesyndication 1 fin --></p>
<p><!-- MACRAME 1--></p>
<p><a href="http://www.artemacrame.com.ar/index.htm"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/04/macramer200x350-720797.jpg" width="300" height="175" border="1" /></a></p>
<p>&nbsp;</p>
<p><!-- fin MACRAME 1--></p>
<p><!-- AP 3--></p>
<p><!-- fin AP 3--></p>
<p><!-- AP BARBARA--></p>
<p><!-- fin AP BARBARA--></p>
<p><!-- Claudia 1 --><br />
<a href="https://www.facebook.com/Aunpiedelcielo-803046403191632/"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/10/claudia.jpg" width="300" height="250" border="1" /></a><br />
<!-- Claudia 2--></p>
<p><a href="http://imanesmagneto.com.ar/magneto/?p=1" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/03/IMANES2017.gif" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p><!-- LARS 1 --></p>
<p><!-- LARS 1 final--></p>
<p><!-- MOdelismo 1--></p>
<p><a href="http://www.camodelismo.com.ar" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/05/FB_IMG_1526050921931.jpg" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p><!-- MOdelismo e fin--></p>
<p><!-- LEG AP --></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3>			<div class="textwidget"><p><a href="http://www.amvcaba.com.ar" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
<p><a href="" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/07/arecia1.jpg" alt="" width="300" height="161" border="1" /></a></p>
<p> <b></p>
<p> </b></p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3>			<div class="textwidget"><p>
<a href="http://imanesmagneto.com.ar/magneto/?page_id=107" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/09/300x250_2011-767074.gif" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p><a href="" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/08/banner-ESTUDIO-SOUTO.gif" alt="CONTADORA" width="300" height="250" border="1" /></a></p>
<p><a href="https://www.facebook.com/COAPalermo/" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/05/COA-CARANCHO.jpg" alt="imanes para autos" width="300" height="145" border="1" /></a></p>
<p><a href="http://palermotour.com.ar/tourdenoticias/?cat=1" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/01/palermotour1.gif" alt="imanes para autos" width="300" height="181" border="1" /></a><br /></p>
</div>
		</aside><aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 4</span></h3>			<div class="textwidget"><p> <!--  googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!--  googlesyndication 1 fin --></p>
<p><!-- Seguros 1--></p>
<p><a href="http://barriodepalermo.blogspot.com.ar/2015/12/asesor-productor-de-seguros-matriculado.html" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/seguros-Mario-777129.gif" alt="imanes para autos" width="281" height="273" border="1" /></a></p>
<p><!-- Seguros 1--></p>
<p><a href="http://www.palermonline.com.ar/noticias/nota168_diarios_viejos.htm" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/03/diarios2017copia.jpg" alt="diarios viejos" width="300" height="250" border="1" /></a></p>
<p><!--taller de pintura--></p>
<p><!-- perros2--></p>
<p><a href=" " target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/09/dani-722866.jpg" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
<p><!-- ciccus2 --></p>
<p><!-- repotajes
<a href="https://www.youtube.com/user/barriodepalermo/videos?sort=dd&amp;view=0&amp;shelf_index=0"><img src="https://2.bp.blogspot.com/-fHZU3DYIAvI/UlQ7ZGufYoI/AAAAAAAAIfU/A1ms0s0dLT0/s320/buscando-740296.gif" width="300" height="70" border="1" />
repotajes --></p>
</div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3>			<div class="textwidget"><p> <!--  googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!--  googlesyndication 1 fin --></p>
<p><a href="http://imanesmagneto.com.ar/magneto/?page_id=107" target="_parent"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2018/09/300x250_2011-767074.gif" alt="imanes para autos" width="300" height="250" border="1" /></a></p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-13" class="widget widget_text clearfix"><h3 class="widget-title"><span>Barrio de Palermo</span></h3>			<div class="textwidget"><p><strong>Gracias por visitar Palermonline Noticias. </strong><br />
<strong>El Portal del Barrio de Palermo.</strong></p>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ADS</span></h3><div class="textwidget custom-html-widget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoEuropa1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="srs_shc_widget-3" class="widget widget_srs_shc_widget clearfix"><h3 class="widget-title"><span>Gracias por visitar el barrio de Palermo, desde el 2001. Usted es ahora el vecin@ amig@ del barrio de Palermo número :-)</span></h3><span class='page-views'>265,718,025,937</span></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MAIL REDACCION NOTICIAS</span></h3><div class="textwidget custom-html-widget">info@palermonline.com.ar</div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2019 <a href="https://palermonline.com.ar/wordpress/" title="Palermonline" ><span>Palermonline</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- AVISO Palermo Europa 1 -->
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoEuropa1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- AVISO Palermo Europa 1 fin -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2554068914860702",
          enable_page_level_ads: true
     });
</script>    <script type="text/javascript">
        var templateUrl = 'https://palermonline.com.ar/wordpress';
        var post_id = '76797';
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Te queremos :-)</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"palermonline"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-93790-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-c23e00132987559c1dcdd8e82a59e4f7","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=palermonline" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/palermonline.com.ar\/wordpress\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"c6cf0318a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/ads-for-wp/public/ads-front.js?ver=1.1'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=4.9.9'></script>
</body>
</html>