<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Educación Emocional: Cuando Los Chicos Comienzan A Decir No.</title>
<meta name="description" content="Educación emocional: cuando los chicos comienzan a decir no. - Palermonline Noticias"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Educación Emocional: Cuando Los Chicos Comienzan A Decir No.">
<meta property="og:description" content="Educación emocional: cuando los chicos comienzan a decir no. - Palermonline Noticias">
<meta property="og:url" content="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/">
<meta property="og:site_name" content="Palermonline Noticias">
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/">
<meta property="article:author" content="https://www.facebook.com/Palermonline">
<meta property="article:tag" content="Educación emocional">
<meta property="article:section" content="Infantiles">
<meta property="og:updated_time" content="2020-12-18T17:38:35+00:00">
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/03/masa6.jpg">
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/03/masa6.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="463">
<meta property="og:image:alt" content="Educación emocional">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Educación Emocional: Cuando Los Chicos Comienzan A Decir No.">
<meta name="twitter:description" content="Educación emocional: cuando los chicos comienzan a decir no. - Palermonline Noticias">
<meta name="twitter:site" content="@palermonline">
<meta name="twitter:creator" content="@palermonline">
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/03/masa6.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palermonline Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermonline Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag('js', new Date());
gtag('config', 'UA-93790-4');
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-93790-4', {"anonymize_ip":true} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=31256' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Feducacion-emocional-cuando-los-chicos-comienzan-a-decir-no%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Feducacion-emocional-cuando-los-chicos-comienzan-a-decir-no%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-4');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->


<meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script data-ad-client="ca-pub-2554068914860702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-T7NCV2G"></script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="amphtml" href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2554068914860702","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-MBLQ87B' );
</script>
<!-- End Google Tag Manager -->
		<style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/?amp=1"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-31256 single-format-standard wp-custom-logo wp-embed-responsive unselectable right-sidebar wide better-responsive-menu">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBLQ87B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/" title="Educación emocional: cuando los chicos comienzan a decir no.">
							Educación emocional: cuando los chicos comienzan a decir no.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/imanes-la-china-la-hindu-la-arabe-la-hebrea-y-las-antiguas-dinastias-egipcias-utilizaban-imanes-por-sus-propiedades-terapeuticas/" title="Imanes: la china, la hindú, la árabe, la hebrea y las antiguas dinastías egipcias, utilizaban imanes por sus propiedades terapéuticas.">
							Imanes: la china, la hindú, la árabe, la hebrea y las antiguas dinastías egipcias, utilizaban imanes por sus propiedades terapéuticas.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/permiso-para-ingresar-a-la-ciudad-de-buenos-aires-testeos-para-quienes-ingresan-a-la-ciudad/" title="Permiso para ingresar a la Ciudad de Buenos Aires. Testeos para quienes ingresan a la Ciudad.">
							Permiso para ingresar a la Ciudad de Buenos Aires. Testeos para quienes ingresan a la Ciudad.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/como-afrontar-fin-de-ano-desde-una-perspectiva-organizacional/" title="Cómo afrontar fin de año desde una perspectiva organizacional.">
							Cómo afrontar fin de año desde una perspectiva organizacional.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/5-tips-imperdibles-para-usar-brillos-y-lucir-ultra-chic/" title="5 tips para usar brillos y lucir ultra chic.">
							5 tips para usar brillos y lucir ultra chic.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://palermonline.com.ar/wordpress/" title="Palermonline Noticias" rel="home">Palermonline Noticias</a>
							</h3>
						
													<p id="site-description">
								Información del Barrio de Palermo | Desde 1999.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://palermonline.com.ar/wordpress/"
						   title="Palermonline Noticias"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://palermonline.com.ar/wordpress/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
<ul class="sub-menu">
	<li id="menu-item-97622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97622"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="https://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
	<li id="menu-item-97705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97705"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/restaurantes/">Restaurantes</a></li>
</ul>
</li>
<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Noticiero</a>
<ul class="sub-menu">
	<li id="menu-item-97624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97624"><a href="https://noticiascapital.com.ar/ciudad/">Noticias Capital</a></li>
	<li id="menu-item-97625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97625"><a href="https://www.emporiowoman.com.ar/">Mujer</a></li>
	<li id="menu-item-97626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97626"><a href="https://www.technews.com.ar/">Tecnología</a></li>
	<li id="menu-item-97637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97637"><a href="https://milonga.com.ar/">Tango y Milonga</a></li>
	<li id="menu-item-97716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97716"><a href="https://noticiasrecoleta.com.ar/">Noticias de Recoleta</a></li>
	<li id="menu-item-97717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97717"><a href="https://noticiasabasto.com.ar/">Noticias del Abasto</a></li>
	<li id="menu-item-97718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97718"><a href="https://colegialesnoticias.com.ar/barrio/">Noticias de Colegiales</a></li>
	<li id="menu-item-97729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97729"><a href="https://chacanews.com.ar/">Noticias de Chacarita</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="https://palermotour.com.ar/tourdenoticias/">Noticias de Palermo</a></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82155"><a href="https://palermotour.com.ar/tourdenoticias/">Palermo Tour</a></li>
</ul>
</li>
<li id="menu-item-79193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79193"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-75636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75636"><a href="https://palermonline.com.ar/wordpress/mapa/">Mapa del Barrio de Palermo.</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3754"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-cumple-103-anos-inaugurado-el-24-de-noviembre-de-1914/amp/">El Rosedal</a>
	<ul class="sub-menu">
		<li id="menu-item-77953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77953"><a href="https://palermonline.com.ar/wordpress/el-patio-andaluz-del-rosedal-de-palermo/amp/">El Patio Andaluz</a></li>
		<li id="menu-item-97900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97900"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-uno-de-los-paseos-favoritos-de-los-portenos/">Jardín de los Poetas</a></li>
		<li id="menu-item-76491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76491"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/amp/">El Puente del Rosedal</a></li>
		<li id="menu-item-77981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77981"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/amp">Plaza Holanda</a></li>
		<li id="menu-item-97806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97806"><a href="https://palermonline.com.ar/wordpress/paseo-de-la-infanta/">Paseo de la Infanta</a></li>
		<li id="menu-item-97757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97757"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/">Puente Blanco</a></li>
		<li id="menu-item-77921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77921"><a href="https://palermonline.com.ar/wordpress/museo-sivori/amp/">Museo Sivori</a></li>
		<li id="menu-item-97759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97759"><a href="https://palermonline.com.ar/wordpress/familia-de-ciervos-del-rosedal/">Familia de Ciervos</a></li>
		<li id="menu-item-97795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97795"><a href="https://palermonline.com.ar/wordpress/la-plaza-juan-facundo-quiroga-frente-al-rosedal-la-plaza-de-las-palmeras/">Plaza Facundo Quiroga</a></li>
	</ul>
</li>
	<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67070"><a href="https://palermonline.com.ar/wordpress/turismo-porteno-el-jardin-botanico-de-buenos-aires-carlos-thays/amp/">El Jardín Botánico</a>
	<ul class="sub-menu">
		<li id="menu-item-97500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97500"><a href="https://palermonline.com.ar/wordpress/las-obras-de-arte-del-jardin-botanico/">Esculturas del Botánico</a></li>
		<li id="menu-item-97785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97785"><a href="https://palermonline.com.ar/wordpress/arboles-de-la-ciudad-de-buenos-aires/">Árboles de Bs. As.</a></li>
	</ul>
</li>
	<li id="menu-item-97270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97270"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a>
	<ul class="sub-menu">
		<li id="menu-item-97847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97847"><a href="https://palermonline.com.ar/wordpress/alto-palermo-avenida-santa-fe-3253/">Alto Palermo</a></li>
		<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="https://palermonline.com.ar/wordpress/distrito-arcos-el-premium-outlet-el-complejo-comercial-a-cielo-abierto/amp/">Distrito Arcos</a></li>
		<li id="menu-item-97848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97848"><a href="https://palermotour.com.ar/tourdenoticias/paseo-alcorta-shopping-en-el-selecto-barrio-de-palermo-chico/">Paseo Alcorta</a></li>
		<li id="menu-item-79194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79194"><a href="https://palermonline.com.ar/wordpress/?s=hollywood">Palermo Hollywood</a></li>
		<li id="menu-item-77917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77917"><a href="https://palermonline.com.ar/wordpress/barrio-parque-o-palermo-chico-y-la-mansion-mas-grande-de-palermo-guita/amp/">Palermo Chico</a></li>
		<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://palermonline.com.ar/wordpress/palermo-soho-palermo-viejo-barrio-de-palermo/amp/">Palermo Soho</a></li>
		<li id="menu-item-97983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97983"><a href="https://palermonline.com.ar/wordpress/tag/pasajes/">Pasajes</a></li>
		<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="https://palermonline.com.ar/wordpress/malba-museo-de-arte-latinoamericano-en-palermo/amp/">MALBA</a></li>
		<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="https://palermonline.com.ar/wordpress/lago-regatas/amp/">Lago Regatas</a></li>
		<li id="menu-item-97867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97867"><a href="https://palermonline.com.ar/wordpress/la-casa-de-evaristo-carriego-es-patrimonio-historico-de-palermo/">Casa de Evaristo Carriego</a></li>
		<li id="menu-item-97813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97813"><a href="https://palermonline.com.ar/wordpress/araoz-y-mansilla-la-casa-del-che-en-palermo/">La Casa del Che</a></li>
		<li id="menu-item-77986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77986"><a href="https://palermonline.com.ar/wordpress/calesita-de-palermo-viejo-calesita-palermo-viejo/amp">Las Calesitas de Palermo</a></li>
	</ul>
</li>
	<li id="menu-item-97775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97775"><a href="https://palermonline.com.ar/wordpress/el-ecoparque-del-barrio-de-palermo-reabrio-sus-puertas/">Ecoparque Ex Zoo</a>
	<ul class="sub-menu">
		<li id="menu-item-97773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97773"><a href="https://palermonline.com.ar/wordpress/historia-del-zoologico-de-buenos-aires/">Historia del Zoo</a></li>
		<li id="menu-item-97760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97760"><a href="https://palermonline.com.ar/wordpress/la-casita-bagley-tiene-un-valor-urbanistico-especial-en-ecoparque-ex-zoo/">Casita Bagley</a></li>
		<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="https://palermonline.com.ar/wordpress/los-portones-de-palermo-fueron-disenados-por-el-reconocido-arquitecto-jules-dormal/amp/">Los Portones de Palermo</a></li>
		<li id="menu-item-97802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97802"><a href="https://palermonline.com.ar/wordpress/la-condorera-la-jaula-de-los-condores-de-plaza-de-mayo-al-ex-zoologico-de-palermo/">Condorera</a></li>
		<li id="menu-item-97761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97761"><a href="https://palermonline.com.ar/wordpress/la-historica-confiteria-el-aguila/">Confiteria el Águila</a></li>
		<li id="menu-item-97774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97774"><a href="https://palermonline.com.ar/wordpress/zoo-ecoparque-abren-el-el-estanque-antiguo-hogar-de-grandes-reptiles/">El estanque de los reptiles</a></li>
		<li id="menu-item-97772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97772"><a href="https://palermonline.com.ar/wordpress/ruinas-bizantinas-en-la-isla-del-lago-darwin-del-ex-zoologico/">Ruinas Bizantinas</a></li>
		<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13592"><a href="https://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a></li>
		<li id="menu-item-97784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97784"><a href="https://palermonline.com.ar/wordpress/la-obra-de-lola-mora-el-eco-ubicada-en-el-ex-zoologico-la-primera-escultura-en-sufrir-violencia-de-genero-en-1906-en-argentina/">Escultura de Lola Mora</a></li>
	</ul>
</li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69750"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-espectaculos-astronomicos-para-todo-publico/amp/">El Planetario Galileo Galilei</a>
	<ul class="sub-menu">
		<li id="menu-item-97758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97758"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-reloj-de-sol/">Reloj de Sol</a></li>
	</ul>
</li>
	<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3758"><a href="https://palermonline.com.ar/wordpress/jardin-japones-de-buenos-aires/amp/">Jardín Japonés</a>
	<ul class="sub-menu">
		<li id="menu-item-83281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83281"><a href="https://palermonline.com.ar/wordpress/el-kanetsuki-la-campana-de-la-paz-en-el-jardin-japones/">El Kanetsuki</a></li>
	</ul>
</li>
	<li id="menu-item-97767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97767"><a href="https://palermonline.com.ar/wordpress/?s=plaza">Plazas de Palermo</a>
	<ul class="sub-menu">
		<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="https://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
		<li id="menu-item-97766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97766"><a href="https://palermonline.com.ar/wordpress/plaza-de-la-unidad-latinoamericana/">Pza. Unidad Latinoamericána</a></li>
		<li id="menu-item-97762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97762"><a href="https://palermonline.com.ar/wordpress/cambian-el-nombre-de-una-plaza-de-palermo/">Plaza Armenia</a></li>
		<li id="menu-item-97967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97967"><a href="https://palermonline.com.ar/wordpress/plaza-italia-el-nombre-fue-consecuencia-de-la-instalacion-del-monumento-a-garibaldi/">Plaza Italia</a>
		<ul class="sub-menu">
			<li id="menu-item-97966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97966"><a href="https://palermonline.com.ar/wordpress/feria-de-libro-de-plaza-italia-venta-de-libros-nuevos-y-usados-en-la-plazoleta-santa-fe-4200/">Feria del Libro Plaza Italia</a></li>
		</ul>
</li>
		<li id="menu-item-97764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97764"><a href="https://palermonline.com.ar/wordpress/plaza-guemes/">Plaza Güemes</a></li>
		<li id="menu-item-97770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97770"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/">Plaza Holanda</a></li>
		<li id="menu-item-97798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97798"><a href="https://palermonline.com.ar/wordpress/la-legislatura-portena-homenajea-a-luca-prodan/">Plazoleta Luca Prodan</a></li>
		<li id="menu-item-97796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97796"><a href="https://palermonline.com.ar/wordpress/plaza-falucho-el-soldado-falucho-dicen-que-cuando-lo-mataron-en-forma-despectiva-le-gritaron-revolucionario-y-que-el-respondio-malo-es-ser-revolucionario-pero-peor-es/">Plaza Falucho</a></li>
		<li id="menu-item-97797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97797"><a href="https://palermonline.com.ar/wordpress/subte-d-incorporan-miguel-abuelo-a-nomenclatura-de-estacion-ministro-carranza/">Plaza Miguel Abuelo</a></li>
		<li id="menu-item-97756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97756"><a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/">Ex Velodromo</a></li>
		<li id="menu-item-97763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97763"><a href="https://palermonline.com.ar/wordpress/el-parque-las-heras-plaza-las-heras/">Plaza Las Heras</a>
		<ul class="sub-menu">
			<li id="menu-item-97769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97769"><a href="https://palermonline.com.ar/wordpress/la-penitenciaria-nacional-hoy-plaza-las-heras/">La Penitenciaria</a></li>
		</ul>
</li>
		<li id="menu-item-97765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97765"><a href="https://palermonline.com.ar/wordpress/la-plaza-intendente-seeber-av-sarmiento-y-av-john-f-kennedy/">Plaza Intendente Seeber</a></li>
		<li id="menu-item-97814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97814"><a href="https://palermonline.com.ar/wordpress/la-plaza-florencio-sanchez/">Plaza Florencio Sanchez</a></li>
	</ul>
</li>
	<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42341"><a href="https://palermonline.com.ar/noticias/nota286_horarios_misas.htm">Horarios de Misas</a>
	<ul class="sub-menu">
		<li id="menu-item-97768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97768"><a href="https://palermonline.com.ar/wordpress/?s=parroquia">Parroquias</a></li>
	</ul>
</li>
	<li id="menu-item-77916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77916"><a href="https://palermonline.com.ar/wordpress/parque-manuel-belgrano-kdt-la-alternativa-para-hacer-deportes-en-vacaciones-de-invierno/amp/">Parque Manuel Belgrano KDT</a></li>
	<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3740"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a></li>
</ul>
</li>
<li id="menu-item-82702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82702"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-82703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82703"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Publicar mi Aviso PYME</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74845"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a></li>
</ul>
</li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="https://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1090"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/">Noticias</a>
	<ul class="sub-menu">
		<li id="menu-item-78344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78344"><a href="https://palermonline.com.ar/wordpress/palermo-soho/">Buscador</a>
		<ul class="sub-menu">
			<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
			<ul class="sub-menu">
				<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
			</ul>
</li>
			<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29349"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
			<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
			<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3743"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
			<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="https://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
			<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="https://palermonline.com.ar/wordpress/category/politica/">Política</a></li>
			<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/economia/">Economía</a></li>
			<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="https://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
			<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://palermonline.com.ar/wordpress/category/internacionales/">Internacionales</a></li>
			<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/deportes/">Deportes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a>
	<ul class="sub-menu">
		<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="https://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
		<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="https://palermonline.com.ar/wordpress/oh-la-la-palermo-palermo-le-plus-grand-le-plus-vert-le-plus-frequente-le-plus-convoite-le-plus-pratique-le-plus-branche-le-plus-calme-le-plus-chic/amp/">Francés</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-31256" class="post-31256 post type-post status-publish format-standard has-post-thumbnail hentry category-infantiles category-periodismo-barrial tag-educacion-emocional">
	
				<div class="featured-image">
									<a href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/03/masa6.jpg" class="image-popup"><img width="700" height="445" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/03/masa6-700x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="masa6" loading="lazy" title="Educación emocional: cuando los chicos comienzan a decir no. 1"></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://palermonline.com.ar/wordpress/category/espectaculos/infantiles/"  rel="category tag">Infantiles</a>&nbsp;<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/" style="background:#060082" rel="category tag">Periodismo Barrial</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Educación emocional: cuando los chicos comienzan a decir no.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/" title="19:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-29T19:44:55+00:00">29 diciembre, 2020</time><time class="updated" datetime="2020-12-18T17:38:35+00:00">18 diciembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://palermonline.com.ar/wordpress/tag/educacion-emocional/" rel="tag">Educación emocional</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartí :-)   .</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Feducacion-emocional-cuando-los-chicos-comienzan-a-decir-no%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Educaci%C3%B3n%20emocional%3A%20cuando%20los%20chicos%20comienzan%20a%20decir%20no.&url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Feducacion-emocional-cuando-los-chicos-comienzan-a-decir-no%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Educaci%C3%B3n%20emocional%3A%20cuando%20los%20chicos%20comienzan%20a%20decir%20no. https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Feducacion-emocional-cuando-los-chicos-comienzan-a-decir-no%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/', 'Educaci%C3%B3n%20emocional%3A%20cuando%20los%20chicos%20comienzan%20a%20decir%20no.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>En determinado momento, los niños comienzan a decir no y a  hacer “berrinches”. Es importante entender que es una etapa más de su desarrollo, ya que empiezan a afirmar su autonomía. Es esencial acordar entre padres y poner límites claros.</p>
<p>La edad de los berrinches comienza alrededor de los 18 meses. Es el momento en que el niño afirma su autonomía diciendo ¡no! Es la etapa de las rabietas y la oposición. Es esperable que se agache y se levante solo, distinga y muestre distintas partes de su cuerpo, ojos, boca, se saque los zapatos y las medias y reconozca el “NO”.</p>
<p>Conocer que es una etapa normal nos ayuda a los padres y pediatras a entender esto como un proceso que hay que atravesar, absolutamente necesario para el desarrollo de su personalidad,  que es una etapa transitoria y además podemos evitar que se prolongue con algunas consideraciones:</p>
<p>-Tratar de establecer acuerdos entre los padres.</p>
<p>-Poner límites claros, esto es fundamental por dos motivos: transmitir seguridad que les permite a los chicos estar más tranquilos y sentirse más cuidados y por lo tanto más queridos. Por otro lado cuanto más claros sean los límites, más corto y llevadero será el período de berrinches y rabietas.</p>
<p>Las recomendaciones puntuales durante la “rabieta” son:</p>
<p>-Contener sin consentir.</p>
<p>-Durante el episodio no son útiles las largas reprimendas con muchas palabras.</p>
<p>-Lo recomendable es permanecer en el mismo ambiente que el niño, protegerlo para que no se lastime y continuar con el límite que se había impuesto previo al episodio del berrinche.</p>
<p>Otras etapas que implican un cambio en los chicos</p>
<p>Existen otras instancias del desarrollo del niño en donde comienza a manifestarse un cambio en la conducta. Una de estas etapas es cuando se amplía la dieta. La alimentación del bebé con semisólidos es también un proceso en el desarrollo, forma parte de una etapa madurativa.</p>
<p>Los movimientos de los músculos de  la boca que son fundamentales para una buena succión son diferentes a los que se precisan para incorporar alimentos sólidos y semisólidos, por lo tanto los bebés deben aprenderlos y abandonar los mecanismos que fueron útiles para tomar el pecho o la mamadera.</p>
<p>Por ejemplo es muy frecuente que los bebés expulsen el alimento hacia afuera con la lengua, esto es por un reflejo llamado de protrusión lingüal, que está presente desde el nacimiento y es imprescindible para succionar. Por lo tanto esta expulsión no significa rechazo voluntario sino que madurativamente tiene que seguir probando para que este reflejo desaparezca.</p>
<p>Por lo tanto los alimentos hay que ofrecérselos en varias oportunidades y no descartarlos. Las recomendaciones para la incorporación de los semisólidos y sólidos son:</p>
<p>-Ofrecer los alimentos frescos y adecuadamente preparados y conservados.</p>
<p>-Temperatura adecuada.</p>
<p>-Los alimentos dulces se incorporan inicialmente con mayor facilidad por la similitud con la leche materna.</p>
<p>-Que el ambiente sea tranquilo, no importa el horario, deben elegir los padres el momento en el que ellos están más disponibles.</p>
<p>-Permitir que el bebé tenga contacto con los alimentos.</p>
<p>-Tener en cuenta estos detalles hace que el proceso de aprendizaje de la incorporación de semisólidos sea placentero y minimiza la posibilidad de rechazo de alimentos.</p>
<p>Otra instancia del desarrollo a tener en cuenta es cuando dejan los pañales. Cada niño tiene su ritmo propio, pero la mayoría de los niños dejan los pañales entre los 2 y los 4 años.</p>
<p>Lo que acompaña a este proceso de independencia son otras pautas que también apuntan a lo mismo, comenzar a separarse de alguna manera de la mamá y adquirir nuevas formas para vincularse. En general los niños que se encuentran listos para comenzar este proceso son independientes para deambular hace varios meses, se sientan y levantan sin dificultad,  se comunican con frases, suben y bajan escaleras, conocen las partes de su cuerpo y son capaces de realizar pequeñas tareas en el ámbito intrafamiliar, “pequeños mandaditos”.</p>
<p>Con respecto al control de esfínteres específicamente, comienzan a avisar cuando se hacen pis o caca, les molesta estar sucios y duermen siestas y el pañal permanece seco.<br />
Los padres tienen que tener presente que este proceso dura entre 3 y 10 meses, comenzar en el momento oportuno, evitar el inicio del aprendizaje durante situaciones de stress, como nacimiento de hermano, mudanza, enfermedad de alguien muy allegado, etc.</p>
<p>También hay que evitar los retos y castigos, utilizar el baño como espacio dedicado a este fin, no utilizar bacinillas con forma de juguetes, utilizar el refuerzo positivo sin exagerar, evitar frases que signifiquen un chantaje y las comparaciones con hermanos o cualquier otro niño.</p>
<p>El control de esfínteres se inicia siempre de día y sólo luego de varias semanas o meses de control diurno y cuando el pañal de la noche permanezca seco por varios días recién iniciar el control nocturno, sabiendo que los escapes hasta los 5 o 6 años son esperables.</p>
<p>No existe diferencia de sexo y además no tiene relación con el cociente intelectual del niño. Un niño que controla antes no es más inteligente, simplemente logró antes esta etapa madurativa.</p>
<p>No es bueno darles un premio, es un logro y merece una felicitación acorde a esta situación.</p>
<p>Los escapes nocturnos son esperables y normales, hay que tener paciencia, no retarlos y proteger los colchones.</p>
<p>Los límites y los no cuando hay peligro</p>
<p>Meter los dedos en el enchufe o tirarse de cabeza es una constante en los más chicos, en estos casos el No debe ser siempre contundente a todas las edades, la diferencia es que si el niño es menor de 2 años este No rotundo debe ir acompañado del rápido retiro de la fuente de peligro y no pueden permanecer solos en ninguna circunstancia. Además no tiene registro del peligro y probablemente insistan en el acto, repitiendo la situación peligrosa, por lo que las frases deben ser reiteradas tantas veces como sea necesario. Es importante saber que siempre debe haber contundencia en el límite pero que el registro también depende de la etapa madurativa en la que se encuentra el niño.</p>
<p>Como todo proceso, el registro de peligro se adquiere paulatinamente, por lo que la claridad debe estar siempre presente y el niño lo va a ir asimilando progresivamente. Esto significa que no hay que esperar hasta los 2 años para enseñarle lo que se puede o no hacer, hay que comenzar desde edades muy tempranas, lo que hay que tener en cuenta es que la incorporación del no y del peligro no aparecen antes de los 18 meses.</p>
<p>Por Dra. Alejandra Lafont &#8211; MN 81.988</p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- amp2 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-ad-format="auto"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<h3 style="background-color: orange;">Links interesantes para descubrir</h3>
<h5><a href="https://palermonline.com.ar">Palermonline.</a> | On Line en Palermo desde 1999.</h5>
<h5><a href="https://palermotour.com.ar" target="_blank" rel="noopener">Palermo Tour.</a> | Turismo en Palermo.</h5>
<h5><a href="https://palermonoticias.com.ar" target="_blank" rel="noopener">Palermo Noticias.</a> | Barrio de Palermo.</h5>
<h5><a href="https://noticiasrecoleta.com.ar" target="_blank" rel="noopener">Noticias Recoleta</a> | Recoleta a fondo.</h5>
<h5><a href="https://belgranonews.com.ar/" target="_blank" rel="noopener">Belgrano News.</a> | Belgrano mucho más que un Barrio.</h5>
<h5><a href="https://colegialesnoticias.com.ar" target="_blank" rel="noopener">Colegiales Noticias</a> | Colegiales. El barrio que crece.</h5>
<h5><a href="https://chacanews.com.ar" target="_blank" rel="noopener">Chaca News </a> | Chacarita. Un sentimiento.</h5>
<h5><a href="https://noticiasabasto.com.ar" target="_blank" rel="noopener">Noticias Abasto</a> | Abasto, historia y futuro.</h5>
<h5><a href="https://emporiowoman.com.ar" target="_blank" rel="noopener">e Woman</a> | Mujer Verde.</h5>
<h5><a href="https://technews.com.ar" target="_blank" rel="noopener">Tech News</a> | Lo último en Tecnología.</h5>
<h5><a href="https://milonga.com.ar/" target="_blank" rel="noopener">Milonga</a> &nbsp;| Tango, Milonga y Vals.</h5>
<h5><a href="https://noticiascapital.com.ar/" target="_blank" rel="noopener">Noticias Capital</a> &nbsp;| Noticias de la Ciudad de Buenos Aires</h5>
<h3 style="background-color: orange;">Links Interesantes en Instagram</h3>
<h5><a href="https://www.instagram.com/palermonline/" target="_blank" rel="noopener">Instagram Barrio de Palermo</a> &nbsp;| Instagram Palermo Noticias.</h5>
<h5><a href="https://www.instagram.com/colegialesnoticias/" target="_blank" rel="noopener">Instagram Barrio de Colegiales</a> &nbsp;| Instagram Colegiales Noticias.</h5>
<p><a class="twitter-timeline" data-width="800" data-height="1000" data-dnt="true" href="https://twitter.com/palermonline?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">Tweets by palermonline</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>INTERESANTES LINKS DE RECETAS DEL BARRIO DE PALERMO</h2>
<h5><a href="https://palermonline.com.ar/wordpress/recetas-premium/">Recetas Argentinas.</a></h5>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://palermonline.com.ar/wordpress/imanes-la-china-la-hindu-la-arabe-la-hebrea-y-las-antiguas-dinastias-egipcias-utilizaban-imanes-por-sus-propiedades-terapeuticas/" rel="prev"><span class="meta-nav">&larr;</span> Imanes: la china, la hindú, la árabe, la hebrea y las antiguas dinastías egipcias, utilizaban imanes por sus propiedades terapéuticas.</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"></div>
				<h4 class="author-name">Palermonline</h4>
				<p class="author-description">Palermonline Noticias
info@palermonline.com.ar</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/educacion-emocional-un-camino-que-comienza-en-la-infancia-2/" rel="bookmark" title="Educación emocional, un camino que comienza en la infancia">
								Educación emocional, un camino que comienza en la infancia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/educacion-emocional-un-camino-que-comienza-en-la-infancia-2/" title="14:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-07-03T14:16:00+00:00">3 julio, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/educacion-emocional-un-camino-que-comienza-en-la-infancia/" rel="bookmark" title="Educación emocional, un camino que comienza en la infancia">
								Educación emocional, un camino que comienza en la infancia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/educacion-emocional-un-camino-que-comienza-en-la-infancia/" title="17:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-06-15T17:54:34+00:00">15 junio, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Anuncio</span></h3><a href="https://youtu.be/6i2jCwmB620"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/12/BAweb_logros_300x250.gif" class="image wp-image-99409  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Seguinos en Google News</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="125" height="42" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/gnews.jpg" class="image wp-image-97829  attachment-full size-full" alt="Google News Palermonline" loading="lazy" style="max-width: 100%; height: auto;" title="Seguinos en Google News" /></a></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3>			<div class="textwidget"><p><!-- CLIBA inicio--><br />
<a href="https://www.bra.com.ar/"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/03_CLIBA_PALERMONLINE_300_175_LLM.jpg" width="300" height="175" border="1" /></a><br />
<!-- CLIBA final --></p>
<p><!-- Gobierno CABA --><br />
<a href="https://www.buenosaires.gob.ar/salud/dengue?utm_source=Vecinales&#038;utm_medium=Banner&#038;utm_campaign=Dengue"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/12/banner_fijo_300x250-1.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- Gobierno CABA --></p>
<p><!-- telam --><br />
<a href="https://www.argentina.gob.ar/coronavirus/cuidarnos?utm_source=portalescomunitarios&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtcomunitarios"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/16-10-2020_cuidarte_es_cuidarnos_300x250.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- telam --></p>
<p><!-- seguros --></p>
<p><a href="https://brolify.com/victoria/max/85696"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/suegra-v.jpg" width="300" height="" border="1" /></a></p>
<p><!-- seguros --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div></div>
<p>&nbsp;</p>
<div></div>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contribuir a la libertad de prensa. Contribute to press freedom</span></h3><div class="textwidget custom-html-widget"><!-- DONAR -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="TY5VF43F6C54Q" />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://www.paypal.com/en_AR/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form><!-- DONAR --></div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3>			<div class="textwidget"><p><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ez&f=ifr&linkID=918806896efced1085c767905c7e6660&t=palermonline0-20&tracking_id=palermonline0-20" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><br />
<br /> <br />
<script async="" src="https://cse.google.com/cse.js?cx=partner-pub-2554068914860702:7274186338"></script></p>
<div class="gcse-searchbox-only"></div>
<p> <br />
<a href="http://www.amvcaba.com.ar" target="_parent" rel="noopener noreferrer"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
<p> </p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3>			<div class="textwidget"><p> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MAIL REDACCION NOTICIAS</span></h3><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p>&nbsp;EQUIPO DE NOTICIAS &nbsp;PALERMONLINE.</p>
<!-- /wp:paragraph -->


<!-- wp:paragraph -->
<p><br />Medios de Comunicación | Medios Vecinales |   Noticias info@Palermonline.com.ar </p>
<!-- /wp:paragraph --></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3>			<div class="textwidget"><p><!-- googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!-- googlesyndication 1 fin --></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());</p>
<p>  gtag('config', 'UA-93790-1');
</script></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>amp2</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline Noticias en Google News.</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://palermonline.com.ar/wordpress/" title="Palermonline Noticias" ><span>Palermonline Noticias</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¿En que podemos ayudarte?</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "..."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://palermonline.com.ar/wordpress/educacion-emocional-cuando-los-chicos-comienzan-a-decir-no/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palermonline.com.ar/wordpress/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
