<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exenciones impositivas para gastronomía y construcción.</title>
	<meta name="description" content="Exenciones impositivas para gastronomía y construcción. | Barrio Palermo | Palermonline Noticias" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exenciones impositivas para gastronomía y construcción." />
	<meta property="og:description" content="Exenciones impositivas para gastronomía y construcción. | Barrio Palermo | Palermonline Noticias" />
	<meta property="og:url" content="https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/" />
	<meta property="og:site_name" content="Barrio Palermo | Palermonline Noticias" />
	<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
	<meta property="article:published_time" content="2020-08-27T19:04:49+00:00" />
	<meta property="article:modified_time" content="2020-08-27T19:05:20+00:00" />
	<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@palermonline" />
	<meta name="twitter:site" content="@palermonline" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermonline Noticias","url":"https://palermonline.com.ar/wordpress/","sameAs":["https://m.facebook.com/Palermonline/","https://www.instagram.com/palermonline/","https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA","https://twitter.com/palermonline"],"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","inLanguage":"es","url":"","caption":"Palermonline Noticias"},"image":{"@id":"https://palermonline.com.ar/wordpress/#logo"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress/","name":"Barrio Palermo | Palermonline Noticias","description":"Informaci\u00f3n del Barrio de Palermo | Desde 1999.","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://palermonline.com.ar/wordpress/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#primaryimage","inLanguage":"es","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia.jpg","width":800,"height":449},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#webpage","url":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/","name":"Exenciones impositivas para gastronom\u00eda y construcci\u00f3n.","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#primaryimage"},"datePublished":"2020-08-27T19:04:49+00:00","dateModified":"2020-08-27T19:05:20+00:00","description":"Exenciones impositivas para gastronom\u00eda y construcci\u00f3n. | Barrio Palermo | Palermonline Noticias","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/"]}]},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/","url":"https://palermonline.com.ar/wordpress/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/tag/construccion/","url":"https://palermonline.com.ar/wordpress/tag/construccion/","name":"construcci\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/","url":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/","name":"Exenciones impositivas para gastronom\u00eda y construcci\u00f3n."}}]},{"@type":"Article","@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#article","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#webpage"},"author":{"@id":"https://palermonline.com.ar/wordpress/#/schema/person/db9ad3b712649814525c19a2d4a0e917"},"headline":"Exenciones impositivas para gastronom\u00eda y construcci\u00f3n.","datePublished":"2020-08-27T19:04:49+00:00","dateModified":"2020-08-27T19:05:20+00:00","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#webpage"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"image":{"@id":"https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/#primaryimage"},"keywords":"construcci\u00f3n,Exenciones impositivas,Gastronom\u00eda","articleSection":"Legislatura,Noticias","inLanguage":"es"},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/#/schema/person/db9ad3b712649814525c19a2d4a0e917","name":"Prensa News"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barrio Palermo | Palermonline Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barrio Palermo | Palermonline Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=96050' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-4');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->


<meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script data-ad-client="ca-pub-2554068914860702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-T7NCV2G"></script><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="amphtml" href="https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/amp/"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-96050 single-format-standard wp-embed-responsive unselectable right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/" title="Exenciones impositivas para gastronomía y construcción.">
							Exenciones impositivas para gastronomía y construcción.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/la-legislatura-portena-el-plan-de-acompanamiento-a-enfermos-de-covid-19/" title="La Legislatura porteña aprobó el Plan de acompañamiento a enfermos de Covid 19.">
							La Legislatura porteña aprobó el Plan de acompañamiento a enfermos de Covid 19.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/parroquia-de-san-francisco-javier-fe-en-palermo-en-jorge-luis-borges-1855/" title="Parroquia de San Francisco Javier. Fé en Palermo. En Jorge Luis Borges 1855.">
							Parroquia de San Francisco Javier. Fé en Palermo. En Jorge Luis Borges 1855.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/unicef-advierte-sobre-emergencia-educativa-global-por-chicos-sin-conexion-a-iternet/" title="Unicef advierte sobre «emergencia educativa global» por chicos sin conexión a internet.">
							Unicef advierte sobre «emergencia educativa global» por chicos sin conexión a internet.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/recuperarse-mejor-juntos-taiwan-puede-ayudar/" title="Recuperarse mejor juntos: Taiwán puede ayudar.">
							Recuperarse mejor juntos: Taiwán puede ayudar.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://palermonline.com.ar/wordpress/" title="Barrio Palermo | Palermonline Noticias" rel="home">Barrio Palermo | Palermonline Noticias</a>
							</h3>
						
													<p id="site-description">
								Información del Barrio de Palermo | Desde 1999.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://palermonline.com.ar/wordpress/"
						   title="Barrio Palermo | Palermonline Noticias"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://palermonline.com.ar/wordpress/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
<ul class="sub-menu">
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="https://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
</ul>
</li>
<li id="menu-item-79193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79193"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-75636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75636"><a href="https://palermonline.com.ar/wordpress/mapa/">Mapa del Barrio de Palermo.</a></li>
	<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://palermonline.com.ar/wordpress/palermo-soho-palermo-viejo-barrio-de-palermo/amp/">Palermo Soho</a></li>
	<li id="menu-item-77917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77917"><a href="https://palermonline.com.ar/wordpress/barrio-parque-o-palermo-chico-y-la-mansion-mas-grande-de-palermo-guita/amp/">Palermo Chico</a></li>
	<li id="menu-item-79194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79194"><a href="https://palermonline.com.ar/wordpress/?s=hollywood">Palermo Hollywood</a></li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69750"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-espectaculos-astronomicos-para-todo-publico/amp/">El Planetario Galileo Galilei</a></li>
	<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="https://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
	<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67070"><a href="https://palermonline.com.ar/wordpress/turismo-porteno-el-jardin-botanico-de-buenos-aires-carlos-thays/amp/">El Jardín Botánico</a></li>
	<li id="menu-item-76491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76491"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/amp/">El Puente del Rosedal</a></li>
	<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42341"><a href="https://palermonline.com.ar/noticias/nota286_horarios_misas.htm">Horarios de Misas</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13592"><a href="https://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a></li>
	<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="https://palermonline.com.ar/wordpress/los-portones-de-palermo-fueron-disenados-por-el-reconocido-arquitecto-jules-dormal/amp/">Los Portones de Palermo</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="https://palermonline.com.ar/wordpress/lago-regatas/amp/">Lago Regatas</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3758"><a href="https://palermonline.com.ar/wordpress/jardin-japones-de-buenos-aires/amp/">Jardín Japonés</a>
	<ul class="sub-menu">
		<li id="menu-item-83281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83281"><a href="https://palermonline.com.ar/wordpress/el-kanetsuki-la-campana-de-la-paz-en-el-jardin-japones/">El Kanetsuki</a></li>
	</ul>
</li>
	<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3754"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-cumple-103-anos-inaugurado-el-24-de-noviembre-de-1914/amp/">El Rosedal</a>
	<ul class="sub-menu">
		<li id="menu-item-77953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77953"><a href="https://palermonline.com.ar/wordpress/el-patio-andaluz-del-rosedal-de-palermo/amp/">El Patio Andaluz</a></li>
		<li id="menu-item-77981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77981"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/amp">Plaza Holanda</a></li>
	</ul>
</li>
	<li id="menu-item-77921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77921"><a href="https://palermonline.com.ar/wordpress/museo-sivori/amp/">Museo Sivori</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="https://palermonline.com.ar/wordpress/malba-museo-de-arte-latinoamericano-en-palermo/amp/">MALBA</a></li>
	<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="https://palermonline.com.ar/wordpress/distrito-arcos-el-premium-outlet-el-complejo-comercial-a-cielo-abierto/amp/">Distrito Arcos</a></li>
	<li id="menu-item-77916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77916"><a href="https://palermonline.com.ar/wordpress/parque-manuel-belgrano-kdt-la-alternativa-para-hacer-deportes-en-vacaciones-de-invierno/amp/">Parque Manuel Belgrano KDT</a></li>
	<li id="menu-item-77986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77986"><a href="https://palermonline.com.ar/wordpress/calesita-de-palermo-viejo-calesita-palermo-viejo/amp">Las Calesitas de Palermo</a></li>
	<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3740"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a></li>
</ul>
</li>
<li id="menu-item-82702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82702"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-82703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82703"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Publicar mi Aviso PYME</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74845"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a></li>
</ul>
</li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1090"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-78344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78344"><a href="https://palermonline.com.ar/wordpress/palermo-soho/">Buscador</a>
	<ul class="sub-menu">
		<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
		<ul class="sub-menu">
			<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
		</ul>
</li>
		<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29349"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
		<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
		<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
		<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="https://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
		<li id="menu-item-29313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29313"><a href="https://palermonline.com.ar/wordpress/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="https://palermonline.com.ar/wordpress/category/politica/">Política</a></li>
		<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/economia/">Economía</a></li>
		<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="https://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
		<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://palermonline.com.ar/wordpress/category/internacionales/">Internacionales</a></li>
		<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/deportes/">Deportes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="https://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="https://palermonline.com.ar/wordpress/oh-la-la-palermo-palermo-le-plus-grand-le-plus-vert-le-plus-frequente-le-plus-convoite-le-plus-pratique-le-plus-branche-le-plus-calme-le-plus-chic/amp/">Francés</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="https://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82155"><a href="https://palermotour.com.ar/tourdenoticias/">Agenda</a></li>
	<li id="menu-item-14996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14996"><a href="https://palermonline.com.ar/wordpress/?page_id=14989">Audiencias Públicas.</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="http://www.palermonoticias.com.ar/">Palermo Noticias</a></li>
	<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Portada</a></li>
	<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-96050" class="post-96050 post type-post status-publish format-standard has-post-thumbnail hentry category-legislatura category-noticias-de-la-ciudad tag-construccion tag-exenciones-impositivas tag-gastronomia">
	
				<div class="featured-image">
									<a href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia.jpg" class="image-popup"><img width="793" height="445" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia.jpg 800w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/01/news-noticia-768x431.jpg 768w" sizes="(max-width: 793px) 100vw, 793px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/legislatura/"  rel="category tag">Legislatura</a>&nbsp;<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/" style="background:#6997bf" rel="category tag">Noticias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Exenciones impositivas para gastronomía y construcción.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/" title="19:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-27T19:04:49+00:00">27 agosto, 2020</time><time class="updated" datetime="2020-08-27T19:05:20+00:00">27 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Prensa News"
					>
						Prensa News					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://palermonline.com.ar/wordpress/tag/construccion/" rel="tag">construcción</a>, <a href="https://palermonline.com.ar/wordpress/tag/exenciones-impositivas/" rel="tag">Exenciones impositivas</a>, <a href="https://palermonline.com.ar/wordpress/tag/gastronomia/" rel="tag">Gastronomía</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartí :-)   .</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Exenciones%20impositivas%20para%20gastronom%C3%ADa%20y%20construcci%C3%B3n.&url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Exenciones%20impositivas%20para%20gastronom%C3%ADa%20y%20construcci%C3%B3n. https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="WordPress" Title="WordPress" class="heateorSssSharing heateorSssWordPressBackground" onclick='heateorSssPopup("//www.addtoany.com/ext/wordpress/press_this?linkurl=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F&linkname=Exenciones%20impositivas%20para%20gastronom%C3%ADa%20y%20construcci%C3%B3n.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssWordPressSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Exenciones%20impositivas%20para%20gastronom%C3%ADa%20y%20construcci%C3%B3n.' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fexenciones-impositivas-para-gastronomia-y-construccion%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermonline.com.ar/wordpress/exenciones-impositivas-para-gastronomia-y-construccion/', 'Exenciones%20impositivas%20para%20gastronom%C3%ADa%20y%20construcci%C3%B3n.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Los diputados de la Ciudad Autónoma de Buenos Aires debatieron y sancionaron este jueves dos leyes destinadas a reactivar la economía, mediante beneficios fiscales para las actividades productivas de gastronomía y construcción, dos de los sectores afectados por la emergencia sanitaria.</p>
<p>Para la gastronomía, el paliativo legislado es la eximición del pago de las alícuotas del impuesto sobre los ingresos brutos desde septiembre próximo hasta febrero 2020 (un semestre).</p>
<p>De acuerdo con el Nomenclador de Actividades (NAES), los servicios abarcados por esta exención son:</p>
<p>a) Servicios de restaurantes y cantinas sin espectáculo (Código N° 561011);</p>
<p>b) Servicios de restaurantes y cantinas con espectáculo (Código N° 561012);</p>
<p>c) Servicios de “fastfood” y locales de venta de comidas y bebidas al paso (Código N° 561013);</p>
<p>d) Servicio de expendio de bebidas en bares (Código N° 561014);</p>
<p>e) Servicio de expendio de comidas y bebidas en establecimientos con servicio de mesa y/o en mostrador n.c.p (Código N° 561019);</p>
<p>f) Servicio de expendio de helados (Código Nº 561030).</p>
<p>La norma aclara que “alcanza exclusivamente a los ingresos provenientes de las actividades mencionadas”, para el supuesto de que el contribuyente o responsable desarrollara más de una actividad declarada.</p>
<p>La AGIP podrá solicitar la información al contribuyente antes de hacer efectiva la exención. Además, los beneficiarios deberán igualmente presentar sus declaraciones juradas y demás deberes formales.</p>
<p>Al hacer de miembro informante, el diputado Claudio Romero (VJ), presidente de la Comisión de Presupuesto, Hacienda, Administración Financiera y Política Tributaria, resaltó la importancia del sector productivo alcanzado por el alivio fiscal, al indicar que consta de unos 10.000 locales de servicios comerciales y emplea a alrededor de 150.000 personas.</p>
<p>Ante varios proyectos, se votó un despacho de comisión de un texto que fue consensuado y apoyado por casi la totalidad de las bancadas, a excepción de los cuatro diputados de izquierda. Sobre 58 votos, se aprobó por 54 positivos contra 4 negativos.</p>
<p>Incentivos para comienzos de obras</p>
<p>Mediante modificaciones al Código Fiscal, se legisló un paquete de medidas impositivas destinadas a impulsar el desarrollo de nuevas obras de construcción. Se trata de descuentos en alícuotas, diferimientos de pagos y otras bonificaciones o beneficios, que varían de acuerdo con la amplitud de la edificación planificada.</p>
<p>La iniciativa fue de los diputados Agustín Forchieri, Roy Cortina, Diego García de García Vilas, Victoria Roldán Méndez y Romero (del interbloque oficialista) a lo que se sumó un proyecto de Manuel Socías (FdT). Con despacho de la Comisión de Presupuesto, obtuvo en el recinto 55 votos afirmativos y solo 4 negativos de la izquierda.</p>
<p>El despacho que se trató indicaba en sus considerandos que, de acuerdo a lo informado por el INDEC, en el mes junio de 2020 el indicador sintético de la actividad de la construcción (ISAC) mostró una caída de 14,8% respecto a igual mes de 2019, mientras que el acumulado de los primeros seis meses de 2020 del índice serie original presenta una disminución de 37,8% respecto a igual período de 2019. Los puestos de trabajo registrados en el acumulado enero-mayo 2020 cayeron 21,2% con respecto al mismo período del año anterior.</p>
<p>Los incentivos fiscales se refieren a Derechos de Delineación y Construcción, Derecho para el Desarrollo Urbano y el Hábitat Sustentable y el Impuesto a la Generación de Residuos Áridos y afines no reutilizables y regirán entre el 1 de septiembre de 2020 y el 31 de agosto de 2021.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://palermonline.com.ar/wordpress/la-legislatura-portena-el-plan-de-acompanamiento-a-enfermos-de-covid-19/" rel="prev"><span class="meta-nav">&larr;</span> La Legislatura porteña aprobó el Plan de acompañamiento a enfermos de Covid 19.</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/gastronomia-lo-artesanal-se-puso-de-moda-3/" rel="bookmark" title="Gastronomía: ¿lo artesanal se puso de moda?">
								Gastronomía: ¿lo artesanal se puso de moda?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/gastronomia-lo-artesanal-se-puso-de-moda-3/" title="11:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-10-26T11:54:39+00:00">26 octubre, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/expo-cupcakes-y-reposteria/" rel="bookmark" title="Expo Cupcakes y Repostería">
								Expo Cupcakes y Repostería							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/expo-cupcakes-y-reposteria/" title="16:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T16:23:14+00:00">7 febrero, 2017</time><time class="updated" datetime="2017-02-07T16:27:06+00:00">7 febrero, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/gastronomia-lo-artesanal-se-puso-de-moda-2/" rel="bookmark" title="Gastronomía: ¿lo artesanal se puso de moda?">
								Gastronomía: ¿lo artesanal se puso de moda?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/gastronomia-lo-artesanal-se-puso-de-moda-2/" title="10:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-27T10:49:13+00:00">27 diciembre, 2019</time><time class="updated" datetime="2019-12-27T12:09:00+00:00">27 diciembre, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline en Google News</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3>			<div class="textwidget"><p><!-- CLIBA inicio--><br />
<a href="https://www.bra.com.ar/"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/03_CLIBA_PALERMONLINE_300_175_LLM.jpg" width="300" height="175" border="1" /></a><br />
<!-- CLIBA final --></p>
<p><!-- Gobierno CABA --><br />
<a href="https://www.buenosaires.gob.ar/coronavirus?utm_source=Vecinales&#038;utm_medium=Banner&#038;utm_campaign=NuevasMedidas"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/Banner-Etapa7-300x250-01-1.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- Gobierno CABA --></p>
<p><!-- telam --><br />
<a href="https://www.afip.gob.ar/"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/BANWEB_Afip_0-tasa-para-creditos_300x250-1.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- telam --></p>
<p><!-- seguros --></p>
<p><a href="https://www.brolify.com/Victoria/autos/85696"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/content-image-1.png" width="300" height="" border="1" /></a></p>
<p><!-- seguros --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div></div>
<p>&nbsp;</p>
<div></div>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3>			<div class="textwidget"><p> <br />
<a href="http://www.amvcaba.com.ar" target="_parent" rel="noopener noreferrer"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
<p> </p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3>			<div class="textwidget"><p> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MAIL REDACCION NOTICIAS</span></h3><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p>&nbsp;EQUIPO DE NOTICIAS &nbsp;PALERMONLINE.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://palermonline.com.ar/" target="_blank">https://palermonline.com.ar</a> | Un vecino desde 1999</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://palermotour.com.ar/" target="_blank">https://palermotour.com.ar</a> | Turismo en Palermo.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://palermonoticias.com.ar/" target="_blank">https://palermonoticias.com.ar</a> | Cables de Noticias.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiasrecoleta.com.ar/" target="_blank">https://noticiasrecoleta.com.ar</a>  | Recoleta a fondo.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://belgranonews.com.ar/noticias/" target="_blank">https://belgranonews.com.ar/</a> | Belgrano mucho más que un Barrio.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://colegialesnoticias.com.ar/" target="_blank">https://colegialesnoticias.com.ar</a> | Colegiales. Un barrio.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://chacanews.com.ar/" target="_blank">https://chacanews.com.ar</a> | Chacarita. Un sentimiento.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiasabasto.com.ar/" target="_blank">https://noticiasabasto.com.ar</a> | Abasto, historia y futruro.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://emporiowoman.com.ar/" target="_blank">https://emporiowoman.com.ar</a> | Mujer Verde.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://technews.com.ar/" target="_blank">https://technews.com.ar</a> | Lo último en Tecnología.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiascapital.com.ar/" target="_blank"> </a></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://milonga.com.ar/" target="_blank">https://milonga.com.ar/</a>  | Abrazo cerrado.  </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br />Medios de Comunicación | Medios Vecinales |   Noticias info@Palermonline.com.ar </p>
<!-- /wp:paragraph --></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3>			<div class="textwidget"><p><!-- googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!-- googlesyndication 1 fin --></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());</p>
<p>  gtag('config', 'UA-93790-1');
</script></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>amp2</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline Noticias en Google News.</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://palermonline.com.ar/wordpress/" title="Barrio Palermo | Palermonline Noticias" ><span>Barrio Palermo | Palermonline Noticias</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>En que podemos ayudarte?</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: ":-)"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palermonline.com.ar/wordpress/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

</body>
</html>
