<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<!-- Optimized with WP Meteor v3.1.4 - https://wordpress.org/plugins/wp-meteor/ --><script data-wpmeteor-nooptimize="true" >var _wpmeteor={"rdelay":2000,"preload":true,"elementor-animations":true,"elementor-pp":true,"v":"3.1.4","rest_url":"https:\/\/palermonline.com.ar\/wordpress\/wp-json\/"};!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=1)}([,function(e,t,n){e.exports=n(2)},function(e,t){try{new MutationObserver((function(){})),new PerformanceObserver((function(){})),Object.assign({},{}),document.fonts.ready.then((function(){}))}catch(e){var n=document.location.href;if(!n.match(/[?&]wpmeteordisable/)){var r="";r=-1==n.indexOf("?")?-1==n.indexOf("#")?n+"?wpmeteordisable=1":n.replace("#","?wpmeteordisable=1#"):-1==n.indexOf("#")?n+"&wpmeteordisable=1":n.replace("#","&wpmeteordisable=1#"),document.location.href=r}}}]);
</script><script data-wpmeteor-nooptimize="true" >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</script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos</title>
<meta name="description" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos - Palermo Online Noticias"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:standard"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos" />
<meta property="og:description" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos - Palermo Online Noticias" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:tag" content="delivery" />
<meta property="article:tag" content="Rappi" />
<meta property="article:section" content="Noticias" />
<meta property="og:updated_time" content="2022-12-16T21:50:45+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/News-K.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/News-K.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-16T21:50:43+00:00" />
<meta property="article:modified_time" content="2022-12-16T21:50:45+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos" />
<meta name="twitter:description" content="Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos - Palermo Online Noticias" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/News-K.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Editor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css' href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css' href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://palermonline.com.ar/wordpress/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='themezee-social-sharing-css' href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css' href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.8' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.site-branding .custom-logo { width: 323px; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css' href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css' href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=2.0.4' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #1e73be;}:root {--navi-background-color: #35416d;--link-color: #1e73be;--button-color: #1565c0;--button-hover-color: #27356d;--site-title-color: #0066bf;--title-color: #0066bf;--site-title-hover-color: #000b59;--title-hover-color: #000b59;--widget-title-color: #dd0000;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' data-wpmeteor-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true});
gtag("config", "G-FHEJKTGS0Q");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=123585' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fgremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fgremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async custom-element="amp-ad" data-wpmeteor-src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/?amp">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" data-wpmeteor-async="async" data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="javascript/blocked" data-wpmeteor-type="text/javascript" ></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/?amp"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
</head>

<body class="post-template-default single single-post postid-123585 single-format-standard custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns post-layout-columns">
<center>
<script  data-wpmeteor-after="REORDER" data-wpmeteor-async type="javascript/blocked" data-wpmeteor-type="application/javascript"  data-wpmeteor-src="https://news.google.com/swg/js/v1/swg-basic.js"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
  (self.SWG_BASIC = self.SWG_BASIC || []).push( basicSubscriptions => {
    basicSubscriptions.init({
      type: "NewsArticle",
      isAccessibleForFree: true,
      isPartOfType: ["Product"],
      isPartOfProductId: "CAoiEKQAcszWB3ENp8kT4cmXl3c:openaccess",
      autoPromptType: "contribution_large",
      clientOptions: { theme: "light", lang: "es" },
    });
  });
</script>
	</center><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="header-top" class="header-bar-wrap"><div id="header-bar" class="header-bar">
				<button class="secondary-menu-toggle menu-toggle" aria-controls="secondary-menu" aria-expanded="false" >
					<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>					<span class="menu-toggle-text screen-reader-text">Navigation</span>
				</button>

				<div class="secondary-navigation">

					<nav class="top-navigation" role="navigation"  aria-label="Secondary Menu">

						<ul id="secondary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Barrio</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
<li id="menu-item-122229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122229"><a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&#038;oc=1&#038;hl=es-419&#038;gl=AR&#038;ceid=AR:es-419">News</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122763"><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA">Youtube</a></li>
<li id="menu-item-122764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122764"><a href="https://twitter.com/palermonline">Twitter</a></li>
<li id="menu-item-122765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122765"><a href="https://www.instagram.com/palermonline/">Instagram</a></li>
<li id="menu-item-122766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122766"><a href="https://www.facebook.com/Palermonline">Facebook</a></li>
</ul>
					</nav>

				</div><!-- .secondary-navigation -->

				</div></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://palermonline.com.ar/wordpress/" class="custom-logo-link" rel="home"><img width="647" height="129" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/cropped-Palermonline2-Logo-colores-gif1.jpg" class="custom-logo" alt="Palermo Online Noticias" decoding="async" /></a>					
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo | Ciudad de Buenos Aires</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-11" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
			<div class="header-search">

				<button class="header-search-icon" aria-label="Open search form" aria-expanded="false" aria-controls="header-search-dropdown" >
					<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>				</button>

				<div id="header-search-dropdown" class="header-search-form" >
					
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
				</div>

			</div>

			
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-122911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122911"><a href="https://palermonline.com.ar/wordpress/">Home</a></li>
<li id="menu-item-122904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122904"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-37793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37793"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Barrio</a></li>
<li id="menu-item-37931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37931"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-37933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37933"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-37797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37797"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-122900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122900"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
<li id="menu-item-122901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122901"><a href="https://docs.google.com/forms/d/e/1FAIpQLSd2ragx06KntffJUoSpVWy5Xlh5RlNF_apF75-3U-AlbSQQAg/viewform">Newsletter</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-dash" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos</span><meta itemprop="position" content="3" /></li></ul></div></nav>
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-123585" class="post-123585 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad category-periodismo-barrial tag-delivery tag-rappi">

	<img width="880" height="600" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/News-K-880x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" title="21:50" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-16T21:50:43+00:00">16 diciembre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-5-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/&amp;t=Gremio%20de%20delivery%20denunció%20penalmente%20a%20plataforma%20Rappi%20por%20maniobras%20de%20lavado%20de%20activos" target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Gremio%20de%20delivery%20denunció%20penalmente%20a%20plataforma%20Rappi%20por%20maniobras%20de%20lavado%20de%20activos&amp;url=https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Gremio%20de%20delivery%20denunció%20penalmente%20a%20plataforma%20Rappi%20por%20maniobras%20de%20lavado%20de%20activos: https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" target="_blank">WhatsApp</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-telegram"><a class="tzss-link" href="https://telegram.me/share/url?url=https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/&amp;text=Gremio%20de%20delivery%20denunció%20penalmente%20a%20plataforma%20Rappi%20por%20maniobras%20de%20lavado%20de%20activos" target="_blank">Telegram</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-email"><a class="tzss-link" href="mailto:?subject=Gremio%20de%20delivery%20denunció%20penalmente%20a%20plataforma%20Rappi%20por%20maniobras%20de%20lavado%20de%20activos&amp;body=https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/" target="_blank">Email</a></span></li></ul></div><p>Gremio de delivery denunció penalmente a plataforma Rappi por maniobras de lavado de activos</p>
<p>La firma de delivery Rappi, que distribuye bienes de consumo desde 2018 mediante una plataforma digital, fue denunciada penalmente ante el Ministerio Público Fiscal para que «se investigue a quien sea responsable, partícipe o encubridor del uso de trabajadores registrados para maniobras del delito de lavado de activos», informó hoy el gremio.</p>
<p>La denuncia 2.551/DGPDH/07, expediente 6.402, presentada en la Unidad de Intervención Temprana (UFE), fue realizada por Gonzalo Ottaviano, un trabajador de delivery e integrante de la conducción de la Asociación Sindical de Motociclistas, Mensajeros y Servicios (Asimm), quien también presentó documentación como prueba.</p>
<p>El dirigente gremial detalló que Rappi “impone a sus usuarios y trabajadores la generación de facturación a través de la firma Gestorando”, y sostuvo que ambas utilizan «un mecanismo para producir sobrefacturación en nombre de esos usuarios y empleados por montos irrisorios desconocidos por el personal y los clientes», según un documento.</p>
<p>Ottaviano realizó la presentación judicial luego de investigar durante mucho tiempo varias denuncias de trabajadores precarizados que cumplen tareas en esa plataforma.</p>
<p>El sindicalista también denunció maniobras patronales para que los trabajadores abonen «los saldos negativos a través de la aplicación &#8216;Pago 46&#8217;, lo que significa una manipulación para que cooperen en movimientos engañosos, ya que no hay forma de que el personal filtre o controle la manera de pago de los pedidos que reciben».</p>
<p>«Al llegar al tope de 10 mil pesos, la aplicación suspende la cuenta del trabajador y no autoriza tareas hasta que no sea saldada la deuda, y se le impone hacerlo con un depósito de dinero por transferencia bancaria a algún agente registrado”, puntualizó.</p>
<p>Ottaviano aseguró en su denuncia penal en representación del gremio que Rappi expone de forma impositiva al personal, por lo que exigió «una inmediata y pronta investigación y esclarecimiento de los hechos para alcanzar rápidamente una instancia probatoria».</p>
<p>«Gestorando y &#8216;Pago 46&#8217; son empresas de dudosa procedencia, ya que proponen como única vía de contacto un número de whatsapp o correo electrónico que pocas veces funciona. No existe domicilio físico visible, según indicó el documento formal”, añadió.</p>
<p>También sostuvo que «el fraude fiscal, la precarización y la explotación laboral son la marca registrada y la realidad que ocultan las plataformas, que actúan realizando un fuerte lobby y tapiando cualquier acción que las regule», por lo que reclamó en la denuncia que «los responsables de controlar y los legisladores dejen de mirar para otro lado bajo la falsa premisa de la modernización y combatan la complicidad y corrupción».</p>
<p>Ottaviano adjuntó en su presentación pruebas y certificaciones legales de la actividad y metodología de las aplicaciones digitales, como «la captura de pantalla sobre el comentario de un trabajador en Facebook en el perfil de Gestorando, ocasión en la que afirmó que al intentar comunicarse con la empresa «&#8216;nunca pudo obtener respuestas'».</p>
<p>«Se presentaron capturas de pantalla sobre conversaciones en los grupos de whatsapp que integran los repartidores de Rappi, en las que se refieren a las irregularidades de las tres firmas, y otras en las que &#8216;Pago 46&#8217; ofrece como beneficio el pago de comisiones por operaciones realizadas a supuestos socios registrados», dijo.</p>
<p>Ottaviano presentó también pruebas con las denuncias de un trabajador sobre la sobrefacturación de Gestorando y otras sobre «la alianza entre las tres empresas».</p>
<p>En un denominado «statement corporativo», los directivos de la plataforma digital rechazaron hoy «las infundadas acusaciones» y sostuvieron que aún no recibieron notificación alguna de las autoridades respectivas, y adelantaron que se presentarán de forma proactiva en la justicia para «esclarecer los hechos y refutar las calumnias».</p>
<p>«No es nuevo que sectores contrarios a la innovación promuevan denuncias y ataques inconducentes contra la industria de las nuevas tecnologías para intentar dañar la reputación de las compañías que la integran y perjudicar la actividad de todo el ecosistema», sostuvo la patronal en el documento de prensa difundido hoy.</p>
<p>Para los directivos, Rappi generó desde 2018 en la Argentina oportunidades económicas para más de 400 mil personas y contribuyó a la digitalización de más de 15 mil pequeñas y medianas empresas locales, que utilizan «esa tecnología».</p>
<p>«Se vive en un contexto económico desafiante, lo que no frenó ni frenará a la empresa a la hora de apostar por el crecimiento y desarrollo del país, aun ante los embates de actores puntuales que prefieren postergar el progreso tecnológico», concluyó Rappi.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/" rel="category tag">Periodismo Barrial</a>			</span>
		</div><!-- .entry-categories -->

				
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/delivery/" rel="tag">delivery</a><a href="https://palermonline.com.ar/wordpress/tag/rappi/" rel="tag">Rappi</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Pablo es el editor de Palermonline Noticias.  Es vecino del Barrio de Palermo hace más de 50 años. Para contactarlo envía un mail a lectores@palermonline.com.ar. | --- | Contacto Comercial por publicidad envíe un mail a comercial@palermonline.com.ar  | --- |  Palermo Online Noticias. On Line desde 15/02/2000 informando en el barrio de Palermo. Buenos Aires. ¿Has contribuido con nuestra redacción?				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/beneficios-en-shoppings-este-fin-de-semana-con-el-banco-ciudad/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Beneficios en Shoppings este fin de semana con el Banco Ciudad</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

			<div class="after-posts-widget-area widget-area">
				<aside id="block-4" class="widget widget_block"><button swg-standard-button="contribution"></button>

<h4><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1">Suscribete</a> al canal de Google News</h4>


<br>

<h4><a href="https://www.youtube.com/c/PalermonlineNoticias">Suscríbete</a> al Canal de Youtube</h4></aside><aside id="search-10" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>			</div>

			<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-123582">

					<a href="https://palermonline.com.ar/wordpress/beneficios-en-shoppings-este-fin-de-semana-con-el-banco-ciudad/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Edificio-Maipu-Banco-Ciudad-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Banco Ciudad" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Edificio-Maipu-Banco-Ciudad-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Edificio-Maipu-Banco-Ciudad-768x512.jpg 768w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Edificio-Maipu-Banco-Ciudad-120x80.jpg 120w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Edificio-Maipu-Banco-Ciudad.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/beneficios-en-shoppings-este-fin-de-semana-con-el-banco-ciudad/" rel="bookmark">Beneficios en Shoppings este fin de semana con el Banco Ciudad</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-123576">

					<a href="https://palermonline.com.ar/wordpress/marcelo-tinelli-y-alina-moine-rumores-de-noviazgo-en-qatar/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/newsa-noticias-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="news" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/newsa-noticias-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/newsa-noticias-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/marcelo-tinelli-y-alina-moine-rumores-de-noviazgo-en-qatar/" rel="bookmark">Marcelo Tinelli y Alina Moine: rumores de noviazgo en Qatar.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-123574">

					<a href="https://palermonline.com.ar/wordpress/promociones-en-las-jugueterias-la-noche-de-las-jugueterias/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/chicos-plaza-ninos-juegos-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/chicos-plaza-ninos-juegos-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/chicos-plaza-ninos-juegos-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/promociones-en-las-jugueterias-la-noche-de-las-jugueterias/" rel="bookmark">Promociones en las jugueterías. La Noche de las Jugueterías</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-123572">

					<a href="https://palermonline.com.ar/wordpress/la-afip-reglamento-el-intercambio-de-informacion-financiera-con-estados-unidos/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/news-2-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/news-2-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/news-2-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/la-afip-reglamento-el-intercambio-de-informacion-financiera-con-estados-unidos/" rel="bookmark">La AFIP reglamentó el intercambio de información financiera con Estados Unidos</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-123550">

					<a href="https://palermonline.com.ar/wordpress/exigieron-juicio-politico-a-los-corruptos-de-marcelo-dalessandro-y-juan-bautista-mahiques/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Legislatura-3-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Legislatura" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Legislatura-3-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Legislatura-3-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/exigieron-juicio-politico-a-los-corruptos-de-marcelo-dalessandro-y-juan-bautista-mahiques/" rel="bookmark">Exigieron juicio político a los corruptos de Marcelo D&#8217;Alessandro y Juan Bautista Mahiques</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-21137">

					<a href="https://palermonline.com.ar/wordpress/el-dia-del-bikini/" rel="bookmark"><img width="480" height="299" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/02/bikini.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" decoding="async" loading="lazy" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/el-dia-del-bikini/" rel="bookmark">El Día del Bikini</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-123547">

					<a href="https://palermonline.com.ar/wordpress/paneles-solares/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Panelessolares-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Paneles Solares" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Panelessolares-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Panelessolares-768x512.jpg 768w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Panelessolares-120x80.jpg 120w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/Panelessolares.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/paneles-solares/" rel="bookmark">Colocaron paneles solares en los techos de la Rural</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-102142">

					<a href="https://palermonline.com.ar/wordpress/los-lagos-de-palermo-de-la-ciudad-de-buenos-aires/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/alquiler-de-bote-lago-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/alquiler-de-bote-lago-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/alquiler-de-bote-lago-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/los-lagos-de-palermo-de-la-ciudad-de-buenos-aires/" rel="bookmark">Los Lagos de Palermo de la Ciudad de Buenos Aires.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-11" class="widget widget_media_image clearfix"><a href="https://www.argentina.gob.ar/salud/vih-sida?utm_source=generico&#038;utm_medium=cpc&#038;utm_campaign=vih&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/PLN-VIH-Banners_Nacionales_300x250.gif" class="image wp-image-123164  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Jugamos en equipo</h3></div><a href="https://www.argentina.gob.ar/primero-la-gente?utm_source=generico&#038;utm_medium=cpc&#038;utm_campaign=mundial&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/11/300x250.jpg" class="image wp-image-122941  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cliba</h3></div><a href="https://www.bra.com.ar/servicios-urbanos/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/CLIBA_palermonline_300x250_cestos.jpg" class="image wp-image-121078  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Cliba" /></a></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><a href="https://www.argentina.gob.ar/economia/comercio/preciosjustos?utm_source=generico&#038;utm_medium=cpc&#038;utm_campaign=preciosjustosinfo&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/300x250-2.jpg" class="image wp-image-123270  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Buenos Aires</h3></div><a href="https://www.buenosaires.gob.ar/desarrolloeconomico/expo-empleo-barrial?utm_source=Medios&#038;utm_medium=Banners&#038;utm_campaign=Vecinales"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/ExpoEmpleoBarrial-web-banner_300x250-1.jpg" class="image wp-image-123145  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Buenos Aires" /></a></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><a href="https://www.telam.com.ar/"><img width="300" height="251" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/12/telam1.jpg" class="image wp-image-123371  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias</h3></div>			<div class="textwidget"><h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1"><strong>Suscripción Grátis</strong> a Palermo Online Noticias en Google News</a></h3>
<h3><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></h3>
</div>
		</aside>							</div>

						
						
						
						
					</div>

				</div>

			</div>

		
			<div class="before-footer-widget-area widget-area">
				<aside id="block-12" class="widget widget_block"><h5>Invítanos un café.</h5>
Solicitud de bono <a href="https://palermonline.com.ar/wordpress/contacto-2/">contribución</a>. Colabora con el periodismo Hiperlocal. Muchas Gracias</aside>			</div>

			
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
<li id="menu-item-121720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121720"><a href="https://docs.google.com/forms/d/e/1FAIpQLSd2ragx06KntffJUoSpVWy5Xlh5RlNF_apF75-3U-AlbSQQAg/viewform">Suscripción Newsletter</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermo Online Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>

<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="2515679631"
     data-auto-format="mcrspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://palermonline.com.ar/wordpress/gremio-de-delivery-denuncio-penalmente-a-plataforma-rappi-por-maniobras-de-lavado-de-activos/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20220224' id='wellington-navigation-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/header-search.min.js?ver=20220121' id='wellington-pro-header-search-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var wellingtonProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>","label":"Scroll to top"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/scroll-to-top.min.js?ver=20220924' id='wellington-pro-scroll-to-top-js'></script>

</body>
</html>
