<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head><meta charset="UTF-8"><!-- Optimized with WP Meteor v2.3.10 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"rdelay":1000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/gustavo-cerati-2\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Gustavo Cerati se va Costa Rica en formato escultura</title>
<meta name="description" content="Gustavo Cerati"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/gustavo-cerati-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gustavo Cerati se va Costa Rica en formato escultura" />
<meta property="og:description" content="Gustavo Cerati" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/gustavo-cerati-2/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:tag" content="Gustavo Cerati" />
<meta property="article:section" content="Arte Arte Arte" />
<meta property="og:updated_time" content="2022-04-29T12:35:41+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="522" />
<meta property="og:image:alt" content="Gustavo Cerati" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-29T12:35:28+00:00" />
<meta property="article:modified_time" content="2022-04-29T12:35:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gustavo Cerati se va Costa Rica en formato escultura" />
<meta name="twitter:description" content="Gustavo Cerati" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Editor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://palermonline.com.ar/wordpress/#place","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","caption":"Palermo Online","inLanguage":"es","width":"160","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54911 5463 6710","contactType":"customer support"}],"location":{"@id":"https://palermonline.com.ar/wordpress/#place"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg","width":"900","height":"522","caption":"Gustavo Cerati","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermonline.com.ar/wordpress","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermonline.com.ar/wordpress/tag/gustavo-cerati/","name":"Gustavo Cerati"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/","name":"Gustavo Cerati se va Costa Rica en formato escultura"}}]},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/author/prensa/","name":"Pablo Editor","url":"https://palermonline.com.ar/wordpress/author/prensa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","caption":"Pablo Editor","inLanguage":"es"},"sameAs":["https://palermonline.com.ar/wordpress","https://www.facebook.com/Palermonline"],"worksFor":{"@id":"https://palermonline.com.ar/wordpress/#organization"}},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#webpage","url":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/","name":"Gustavo Cerati se va Costa Rica en formato escultura","datePublished":"2022-04-29T12:35:28+00:00","dateModified":"2022-04-29T12:35:41+00:00","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#breadcrumb"}},{"@type":"NewsArticle","headline":"Gustavo Cerati se va Costa Rica en formato escultura","keywords":"Gustavo Cerati","datePublished":"2022-04-29T12:35:28+00:00","dateModified":"2022-04-29T12:35:41+00:00","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"Gustavo Cerati","copyrightYear":"2022","copyrightHolder":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"name":"Gustavo Cerati se va Costa Rica en formato escultura","@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/gustavo-cerati-2/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css'  href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='themezee-social-sharing-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.5' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
.site-branding .custom-logo { width: 295px; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=2.0.2' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #1e73be;}:root {--navi-background-color: #003c8f;--link-color: #1e73be;--button-color: #1565c0;--button-hover-color: #27356d;--site-title-color: #1e266d;--title-color: #1e266d;--site-title-hover-color: #1565c0;--title-hover-color: #1565c0;--widget-title-color: #777777;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' data-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=114577' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fgustavo-cerati-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fgustavo-cerati-2%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async custom-element="amp-ad" data-src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>





<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async custom-element="amp-auto-ads" data-src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/gustavo-cerati-2/?amp">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" data-async="async" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous" type="javascript/blocked"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/gustavo-cerati-2/?amp"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
</head>

<body class="post-template-default single single-post postid-114577 single-format-standard custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns post-layout-columns">
<center>

<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<!-- Amp N3 21 5 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="header-top" class="header-bar-wrap"></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://palermonline.com.ar/wordpress/" class="custom-logo-link" rel="home"><img width="591" height="118" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/cropped-Palermonline-Logo-viejo.jpg" class="custom-logo" alt="Palermo Online Noticias" /></a>					
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Palermo. Buenos Aires</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/cultura/"><span itemprop="name">Cultura</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/cultura/arte-arte-arte/"><span itemprop="name">Arte Arte Arte</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Gustavo Cerati se va Costa Rica en formato escultura</span><meta itemprop="position" content="4" /></li></ul></div></nav>
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-114577" class="post-114577 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-arte-arte category-cultura tag-gustavo-cerati">

	<img width="880" height="522" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/cerati1-1-880x522.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gustavo Cerati" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/gustavo-cerati-2/" title="12:35" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-29T12:35:28+00:00">29 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Gustavo Cerati se va Costa Rica en formato escultura</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-3-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/gustavo-cerati-2/&amp;t=Gustavo%20Cerati%20se%20va%20Costa%20Rica%20en%20formato%20escultura" target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Gustavo%20Cerati%20se%20va%20Costa%20Rica%20en%20formato%20escultura&amp;url=https://palermonline.com.ar/wordpress/gustavo-cerati-2/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Gustavo%20Cerati%20se%20va%20Costa%20Rica%20en%20formato%20escultura: https://palermonline.com.ar/wordpress/gustavo-cerati-2/" target="_blank">WhatsApp</a></span></li></ul></div><h2>Argentina le donó a Costa Rica una escultura de Gustavo Cerati</h2>
<p>«Siempre es hoy» es el título de la escultura de Gustavo Cerati, el mítico músico argentino fallecido tempranamente, que desde su estilo realista y monumental de más de dos metros fue creada por el artista Martín Di Girolamo, y que en la fecha fue oficialmente cedida a Costa Rica con motivo del Bicentenario de la independencia del país centroamericano, según se publicó en el Boletín Oficial.</p>
<figure style="width: 320px" class="wp-caption alignnone"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiKQG-IAUnQ76c3G7aRn-Vlt4X-_Ro09NjfMClU44qmiI3bNphQe1Dco8lcVRsfyYfFqtyqMEEfSNhZwMKi7EaNHJRynkwtuF23HEZUe_-QfWUiFWibNalB4sAMCOJCMIdTYiQlinR8Jc2J3Kcg58m-tu-s2KdZs9ASOQXimGtb2qJgUTv1ebB2PkFnOQ/s900/626b11314c984_900%20(1).jpg" target="_blank" rel="noopener"><img loading="lazy" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiKQG-IAUnQ76c3G7aRn-Vlt4X-_Ro09NjfMClU44qmiI3bNphQe1Dco8lcVRsfyYfFqtyqMEEfSNhZwMKi7EaNHJRynkwtuF23HEZUe_-QfWUiFWibNalB4sAMCOJCMIdTYiQlinR8Jc2J3Kcg58m-tu-s2KdZs9ASOQXimGtb2qJgUTv1ebB2PkFnOQ/s320/626b11314c984_900%20(1).jpg" alt="" width="320" height="180" border="0" data-original-height="505" data-original-width="900" /></a><figcaption class="wp-caption-text">Gustavo Cerati</figcaption></figure>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">¿Quién sabra el valor de tus deseos?<br />
¿Quién sabrá?</p>
<p>&#8230;&#8230;&#8230;&#8230;.. mejor no le pregunto porque por ahí no puede ni contestarme <a href="https://twitter.com/cerati?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@cerati</a> <a href="https://t.co/9tjBI4yE1w" target="_blank">pic.twitter.com/9tjBI4yE1w</a></p>
<p>— uno entre 1000 (@unoentre1000) <a href="https://twitter.com/unoentre1000/status/1519792385063997440?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">April 28, 2022</a></p></blockquote>
<p><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async="" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Se trata de una escultura figurativa de cuerpo completo de Gustavo Cerati, que se entrega «como ofrenda en el marco de las celebraciones por el Bicentenario de su Independencia», según consta en el artículo primero del decreto 213/2022, donde se informa de la «cesión de escultura» a la Municipalidad de San José, de la provincia homónima de Costa Rica.</p>
<figure style="width: 320px" class="wp-caption alignnone"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiF8oO-WR-LIvTlm-uO73oWyulqP7LLinC5dlFd4DCpjXjxjv_I3cTzDGKdSFb-mkwWJko2ftrS5idBKXsTdbDBD0BPAQRLfRlGw2hOOFGluL1Ex0MsRoKs0Odxg0T-_-xTk5pTaq93a5oAk9YNzFm9DY9fnr3A2ovItG9edqym0HhWvscCiNqG2hhj6Q/s680/ARqsQDlO.jpg" target="_blank" rel="noopener"><img loading="lazy" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiF8oO-WR-LIvTlm-uO73oWyulqP7LLinC5dlFd4DCpjXjxjv_I3cTzDGKdSFb-mkwWJko2ftrS5idBKXsTdbDBD0BPAQRLfRlGw2hOOFGluL1Ex0MsRoKs0Odxg0T-_-xTk5pTaq93a5oAk9YNzFm9DY9fnr3A2ovItG9edqym0HhWvscCiNqG2hhj6Q/s320/ARqsQDlO.jpg" alt="" width="320" height="160" border="0" data-original-height="340" data-original-width="680" /></a><figcaption class="wp-caption-text">Gustavo Cerati</figcaption></figure>
<p>A su vez, designa al Ministerio de Cultura como organismo ejecutor de la cesión.</p>
<figure style="width: 278px" class="wp-caption alignnone"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgUmD64JAtjjZW7uYnv3FAyr_S4fZmQIcw2LpB4hPks-Bhx4-n91m81VVrsH9iyFkOguwzpt4BzP8Ny45QKN9cHEVLklunn-FEzFvQjBwfB2VzlnJ2QIwZx-m0dgpK6Bq_rkMG6xYT8b-l3CfxEVAX-TEWmKmK7XgoXKQEdldhDvhSHu1f9JVQVB74gsw/s278/Cerati278-717885.jpg" target="_blank" rel="noopener"><img loading="lazy" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgUmD64JAtjjZW7uYnv3FAyr_S4fZmQIcw2LpB4hPks-Bhx4-n91m81VVrsH9iyFkOguwzpt4BzP8Ny45QKN9cHEVLklunn-FEzFvQjBwfB2VzlnJ2QIwZx-m0dgpK6Bq_rkMG6xYT8b-l3CfxEVAX-TEWmKmK7XgoXKQEdldhDvhSHu1f9JVQVB74gsw/s1600/Cerati278-717885.jpg" alt="" width="278" height="204" border="0" data-original-height="204" data-original-width="278" /></a><figcaption class="wp-caption-text">Gustavo Cerati</figcaption></figure>
<p>Durante enero el artista Di Girolamo fue posteando en sus redes los avances de la escultura del músico, su modelado en arcilla que luego fue pasado a resina poliéster, un encargo que recibió del Ministerio de Cultura.</p>
<p><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi3RWsNq6AgGBM8xqjpuj-mYuYnFIhI05-F4v2B7hPTI4FmzZ8iSc8E3FXrRJBUdHKlJtWuwMZwHVSWA53IRDOf6Cy2tXZZcfiTb9zC6ArFiCdlYMcw3OwDQQUvblIKkyeYAj_ae9U40p24D6AeBxRSHGmXjweMg8_TpMPnV78AF8yn_bfKwqzpyLNi8w/s680/FRd22bLX0AAW3iO.jpg" target="_blank" rel="noopener"><img loading="lazy" class="" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEi3RWsNq6AgGBM8xqjpuj-mYuYnFIhI05-F4v2B7hPTI4FmzZ8iSc8E3FXrRJBUdHKlJtWuwMZwHVSWA53IRDOf6Cy2tXZZcfiTb9zC6ArFiCdlYMcw3OwDQQUvblIKkyeYAj_ae9U40p24D6AeBxRSHGmXjweMg8_TpMPnV78AF8yn_bfKwqzpyLNi8w/s320/FRd22bLX0AAW3iO.jpg" width="320" height="213" border="0" data-original-height="453" data-original-width="680" /></a></p>
<p>«Siempre es hoy» escribía el artista a modo de epígrafe para acompañar los posteos sobre la obra que iba tomando forma y que representa al músico tocando la guitarra, con la mirada apuntando a las cuerdas del instrumento.</p>
<figure style="width: 222px" class="wp-caption alignnone"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj26Vi-LrrBLd1T5cPCwZf3oxMiDSxm8weBLhcPbQzJHv4lJUy94yHJkbymGzlzRBkQlVWIR8qM_Y1RqltgmMDgCzP6_5TNY2U3gZDBYgqzcZ9Yxc0afw1Ir6ezleMYEH6gL4ObHdC8TE9kpcOjdl5etYVSsRUdbfYsv_UEIaEmtjwwfgXluc1q9KKR8Q/s680/FROt6YqXMAM7nsd.jpg" target="_blank" rel="noopener"><img loading="lazy" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEj26Vi-LrrBLd1T5cPCwZf3oxMiDSxm8weBLhcPbQzJHv4lJUy94yHJkbymGzlzRBkQlVWIR8qM_Y1RqltgmMDgCzP6_5TNY2U3gZDBYgqzcZ9Yxc0afw1Ir6ezleMYEH6gL4ObHdC8TE9kpcOjdl5etYVSsRUdbfYsv_UEIaEmtjwwfgXluc1q9KKR8Q/s320/FROt6YqXMAM7nsd.jpg" alt="" width="222" height="320" border="0" data-original-height="680" data-original-width="472" /></a><figcaption class="wp-caption-text">Gustavo Cerati y Charly</figcaption></figure>
<p>Como característica, se subraya el diseño hiperrealista de cuerpo entero del músico con su guitarra y una altura de 2,30 metros, modelado en arcilla sobre una estructura metálica construida con perfilería de hierro soldado.</p>
<p><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjU3dh2UrmWGQN09HEZmAvmpqxZ12LTeW1H4QczyHWsHeEqdKII1Wrw-rn4tradlCcufwuJEYMrVc96LzIWfPkEKtULDGmv2618SmcokvOYAu311zy-3FUgPHBCL5l-P8Qbgt7vieRRJMIeYqma8ouLD7aK5sI-MNZALyqZ2F2YgxSfgTZn-nntnia4XQ/s680/FRZClZBWUAE9Y9m.jpg" target="_blank" rel="noopener"><img loading="lazy" class="" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjU3dh2UrmWGQN09HEZmAvmpqxZ12LTeW1H4QczyHWsHeEqdKII1Wrw-rn4tradlCcufwuJEYMrVc96LzIWfPkEKtULDGmv2618SmcokvOYAu311zy-3FUgPHBCL5l-P8Qbgt7vieRRJMIeYqma8ouLD7aK5sI-MNZALyqZ2F2YgxSfgTZn-nntnia4XQ/s320/FRZClZBWUAE9Y9m.jpg" width="245" height="320" border="0" data-original-height="680" data-original-width="521" /></a></p>
<p>El marco del presente es el «fortalecimiento de los vínculos históricos y culturales» entre ambos países y como medio el desarrollo de la cooperación cultural, con la escultura como gesto ante la conmemoración del Bicentenario de Costa Rica del 15 de septiembre del año pasado.</p>
<p><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiEUOcaM8osADEE_C7kuDF9klo5ay9ARE3gO84AOBt0fo6M8DgwHHZhXhSKHiHyIYBnk9N1plZF0pUTYcBaT6rdudbD1Jt2TBDwIzbwS0FqTf5ryjuNG4D1-1cOxF6lQ3UQCFvYg-sK0PgeysYzNHJAnPLHWvd6oewaSCw24363pGnV33HvnQur1MTG4g/s680/FRSi6SwXEAImxIX.jpg" target="_blank" rel="noopener"><img loading="lazy" class="" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiEUOcaM8osADEE_C7kuDF9klo5ay9ARE3gO84AOBt0fo6M8DgwHHZhXhSKHiHyIYBnk9N1plZF0pUTYcBaT6rdudbD1Jt2TBDwIzbwS0FqTf5ryjuNG4D1-1cOxF6lQ3UQCFvYg-sK0PgeysYzNHJAnPLHWvd6oewaSCw24363pGnV33HvnQur1MTG4g/s320/FRSi6SwXEAImxIX.jpg" width="262" height="320" border="0" data-original-height="680" data-original-width="557" /></a></p>
<p>Por su parte, se informa que la escultura será destinada a la Municipalidad de San José para su emplazamiento, mantenimiento y para «destacar la figura del músico como referente artístico de vanguardia, cuyo legado musical ocupa un lugar fundamental en el patrimonio cultural argentino y de toda América Latina», según la embajada de Costa Rica que recibirá en Buenos Aires la obra en una fecha a definir.</p>
<p><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgLLNfcDD5f4DuFrsRFDlOr5iciDH2TMQBjxYfCRiUZupqclhgcD8KIiiG-RdL7k3TQU_hP_dx2Pq2Fnfw7j_y9q2IxZKuvhZ8FetihgvqqQGldOF5ehkvujOoySVSjZ_eU5DFVCRJtGbQXnGWb3qovsJYEGmOQD7H3hu39g3IB23J-22HZhQE506UYvA/s680/FRPT70cXIAQ0tjO.jpg" target="_blank" rel="noopener"><img loading="lazy" class="" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgLLNfcDD5f4DuFrsRFDlOr5iciDH2TMQBjxYfCRiUZupqclhgcD8KIiiG-RdL7k3TQU_hP_dx2Pq2Fnfw7j_y9q2IxZKuvhZ8FetihgvqqQGldOF5ehkvujOoySVSjZ_eU5DFVCRJtGbQXnGWb3qovsJYEGmOQD7H3hu39g3IB23J-22HZhQE506UYvA/s320/FRPT70cXIAQ0tjO.jpg" width="320" height="240" border="0" data-original-height="511" data-original-width="680" /></a></p>
<p>Nacido en Buenos Aires en 1965, Di Girolamo suele realizar esculturas hiperrealistas que confronta al espectador con modelos de humanidad que actúan como espejos brutales de nuestra realidad.</p>
<p>Una de sus series más reconocida es la de figuras dedicadas a mujeres titulada «Diosas», supermodelos que encarnan la belleza del consumo.</p>
<p>Entre sus temas están el de los migrantes y las guerras, o como en el caso de «Ornella y Samo», que se vió en Tecnópolis, que muestra un joven que carga en sus hombros a una chica, «un hombre y una mujer común».</p>
<p>Sus obras, monumentos contemporáneos, de situaciones cotidianas, se basan en imágenes que circulan y se viralizan a través de las redes e internet, como la del ex Soda Stereo durante un recital.</p>
<p><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async="" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="2515679631"></ins><br />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked"><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<h3>Entrada Popular del barrio de Palermo</h3>
<h5><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-uno-de-los-paseos-favoritos-de-los-portenos/">Bustos del Paseo de los Poetas en el Rosedal del Barrio de Palermo</a></h5>
<h5><a title="Calesita de Palermo Viejo. Calesita «Palermo Viejo»." href="https://palermonline.com.ar/wordpress/calesita-de-palermo-viejo-calesita-palermo-viejo/" target="_blank" rel="noopener">Calesita de Palermo Viejo. Calesita «Palermo Viejo».</a></h5>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/cultura/arte-arte-arte/" rel="category tag">Arte Arte Arte</a> <a href="https://palermonline.com.ar/wordpress/category/cultura/" rel="category tag">Cultura</a>			</span>
		</div><!-- .entry-categories -->

				
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/gustavo-cerati/" rel="tag">Gustavo Cerati</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Pablo es el editor de Palermonline Noticias.  Es vecino del Barrio de Palermo hace más de 50 años. Para contactarlo envía un mail a lectores@palermonline.com.ar				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/fragata-libertad-3/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Fragata Libertad el buque escuela de la Armada Argentina en 50° viaje de instrucción</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

			<div class="after-posts-widget-area widget-area">
				<aside id="search-10" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>			</div>

			<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-114481">

					<a href="https://palermonline.com.ar/wordpress/feria-internacional-del-libro/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/libreria-biblioteca-news-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/libreria-biblioteca-news-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/libreria-biblioteca-news-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/feria-internacional-del-libro/" rel="bookmark">Feria Internacional del Libro en la Rural de Palermo</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-114522">

					<a href="https://palermonline.com.ar/wordpress/banda-sinfonica/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/Banda-Sinfonica-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Banda Sinfónica" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/Banda-Sinfonica-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/Banda-Sinfonica-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/banda-sinfonica/" rel="bookmark">Banda Sinfónica de la Ciudad de Buenos Aires</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-64117">

					<a href="https://palermonline.com.ar/wordpress/que-es-realmente-el-sindrome-de-tourette/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/01/Bosques-de-Palermo-3-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Bosques de Palermo" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/01/Bosques-de-Palermo-3-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/01/Bosques-de-Palermo-3-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/que-es-realmente-el-sindrome-de-tourette/" rel="bookmark">¿Qué es realmente el Síndrome de Tourette?</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-114421">

					<a href="https://palermonline.com.ar/wordpress/dia-internacional-del-libro/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/libros-final-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/libros-final-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/libros-final-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/dia-internacional-del-libro/" rel="bookmark">Día Internacional del Libro 23 de abril una coincidencia asombrosa</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-11" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Suscribite a Nuestro Canal Ahora</h3></div><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="125" height="42" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/gnews.jpg" class="image wp-image-97829  attachment-full size-full" alt="Google News" loading="lazy" style="max-width: 100%; height: auto;" title="Suscribite a Nuestro Canal Ahora" /></a></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">DENGUE</h3></div><a href="https://www.buenosaires.gob.ar/transformacion?utm_source=Vecinales&#038;utm_medium=Banner&#038;utm_campaign=BAPuestaenMarcha&#038;utm_id=GCBA"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/03/300-x-250.jpg" class="image wp-image-113772  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="block-3" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.censo.gob.ar/?utm_source=portalescomunitarios&amp;utm_medium=cpm&amp;utm_campaign=censo&amp;utm_term&amp;utm_content=mtcomunitarios"><img loading="lazy" width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/300x250-3-copia-2.jpg" alt="" class="wp-image-114363"/></a></figure>
</aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cliba</h3></div><a href="https://www.bra.com.ar/"><img width="301" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/04_CLIBA_ZONALES_WEB_COLEGIALES_NOTICIAS_300_250.jpg" class="image wp-image-114112  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Estacioná a 20 cm del Cordón" /></a></aside><aside id="wellington-magazine-posts-list-4" class="widget wellington-magazine-list-widget clearfix">
		<div class="widget-magazine-posts-list widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/" title="Ver todas las entradas de la categoría Barrio de Palermo">Ciudad de Buenos Aires</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-13694" class="clearfix post-13694 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-palermo tag-barrio-de-palermo tag-buenos-aires tag-ciudad-de-buenos-aires tag-historia-de-palermo">

	
			<a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" rel="bookmark">
				<img width="880" height="531" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/02/Palermo-Soho-880x531.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Palermo Soho" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" title="19:18" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-20T19:18:00+00:00">20 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" rel="bookmark">Historia de Palermo</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppHistoria de Palermo Juan Domingo Palermo llega a la ciudad</p>
		
			<a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-110390" class="clearfix post-110390 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-canchas-de-tenis tag-lawn-tenis-club tag-tenis tag-tenis-club-argentino">

	
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">
				<img width="880" height="561" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Canchas de Tenis" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-360x230.jpg 360w" sizes="(max-width: 880px) 100vw, 880px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" title="4:20" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-17T04:20:49+00:00">17 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/g3/" title="Ver todas las entradas de María Mañe" rel="author">María Mañe</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">Canchas De Tenis en Palermo Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsApp  Canchas De Tenis en Palermo Buenos Aires   Las</p>
		
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-95728" class="clearfix post-95728 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad tag-barrio-de-palermo tag-bici tag-bicicleta tag-bicicletas tag-bicicleterias tag-bicicleterias-de-palermo tag-ciclovia tag-ecobici tag-mapa-de-la-ciclovia-de-buenos-aires">

	
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">
				<img width="700" height="489" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/kdt2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="KDT" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" title="7:20" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-16T07:20:00+00:00">16 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">Bicicleterías en el Barrio de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppBicicleterías en el Barrio de Palermo. El uso de la</p>
		
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-69163" class="clearfix post-69163 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-periodismo-barrial tag-suculentas tag-cactus tag-cactus-vs-suculentas">

	
			<a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" rel="bookmark">
				<img width="746" height="450" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/12/suculentas-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" title="3:30" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-15T03:30:00+00:00">15 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/g3/" title="Ver todas las entradas de María Mañe" rel="author">María Mañe</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" rel="bookmark">Cactus vs suculentas: sus diferencias.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppMuchas veces se utiliza la denominación suculenta como sinónimo de</p>
		
			<a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-109687" class="clearfix post-109687 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-turismo-en-el-barrio-de-palermo tag-ecoparque tag-estacion-oceanica tag-fenix-entertainment-group tag-grupo-fenix tag-javier-goldschtein">

	
			<a href="https://palermonline.com.ar/wordpress/estacion-oceanica/" rel="bookmark">
				<img width="880" height="592" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/estacion-oceanica1-1-880x592.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/estacion-oceanica1-1-880x592.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/estacion-oceanica1-1-120x80.jpg 120w" sizes="(max-width: 880px) 100vw, 880px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/estacion-oceanica/" title="1:05" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-15T01:05:00+00:00">15 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/estacion-oceanica/" rel="bookmark">Estación Oceánica Ecoparque</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppEstación Oceánica Ecoparque  Estación Oceánica, una nueva etapa del Ecoparque</p>
		
			<a href="https://palermonline.com.ar/wordpress/estacion-oceanica/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-77443" class="clearfix post-77443 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-barrio-de-palermo tag-bombon tag-buenos-aires tag-ciudad-de-buenos-aires tag-heladerias tag-heladerias-en-palermo tag-helado tag-helados tag-palermo tag-palito">

	
			<a href="https://palermonline.com.ar/wordpress/palito-bombon-helado-heladerias-del-barrio-de-palermo/" rel="bookmark">
				<img width="850" height="550" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/helados-portada-850x550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="heladería" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/palito-bombon-helado-heladerias-del-barrio-de-palermo/" title="4:56" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-13T04:56:00+00:00">13 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/palito-bombon-helado-heladerias-del-barrio-de-palermo/" rel="bookmark">Heladerías del Barrio de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Heladerias del Barrio de Palermo.</p>
		
			<a href="https://palermonline.com.ar/wordpress/palito-bombon-helado-heladerias-del-barrio-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-102884" class="clearfix post-102884 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-plaza-serrano">

	
			<a href="https://palermonline.com.ar/wordpress/plaza-serrano/" rel="bookmark">
				<img width="700" height="445" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/plaza-serrano33.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Plaza Serrano" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/plaza-serrano33.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/plaza-serrano33-360x230.jpg 360w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/plaza-serrano33-600x380.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/plaza-serrano/" title="0:25" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-09T00:25:00+00:00">9 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/plaza-serrano/" rel="bookmark">Plaza Serrano</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppPlaza Serrano Plaza Serrano es la denominación que recibe comúnmente</p>
		
			<a href="https://palermonline.com.ar/wordpress/plaza-serrano/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-103415" class="clearfix post-103415 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-ciudad tag-cultura-pop tag-knowhere-collectibles">

	
			<a href="https://palermonline.com.ar/wordpress/knowhere-collectibles-cultura-pop-en-palermo-hollywood-ciudad-de-buenos-aires/" rel="bookmark">
				<img width="800" height="550" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/knowhere-800x550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/knowhere-collectibles-cultura-pop-en-palermo-hollywood-ciudad-de-buenos-aires/" title="2:35" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-08T02:35:00+00:00">8 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/knowhere-collectibles-cultura-pop-en-palermo-hollywood-ciudad-de-buenos-aires/" rel="bookmark">Cultura Pop en la Ciudad de Buenos Aires: Knowhere Collectibles Café.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppKnowhere Collectibles, cultura pop en Palermo Hollywood, Ciudad de Buenos</p>
		
			<a href="https://palermonline.com.ar/wordpress/knowhere-collectibles-cultura-pop-en-palermo-hollywood-ciudad-de-buenos-aires/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-104005" class="clearfix post-104005 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial">

	
			<a href="https://palermonline.com.ar/wordpress/correr-en-palermo/" rel="bookmark">
				<img width="700" height="466" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/Como-evitar-lesiones-Running-e1620865294559.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="correr" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/correr-en-palermo/" title="2:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-06T02:00:00+00:00">6 abril, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/ianmarfort/" title="Ver todas las entradas de Ian Marfort" rel="author">Ian Marfort</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/correr-en-palermo/" rel="bookmark">5 Lugares para correr en Palermo</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsApp5 Lugares para correr en Palermo ¿Por qué correr? Cualquier</p>
		
			<a href="https://palermonline.com.ar/wordpress/correr-en-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

			</div>

		</div>

		</aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Imanes para Autos y Camionetas</h3></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.imanesmagneto.com.ar/wordpress-felizmente-alojado-en-webempresa/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/09/300x250_2011-767074-300x250-1.gif" class="image wp-image-108368  attachment-full size-full" alt="Imanes para Autos" loading="lazy" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Imanes para Autos</figcaption></figure></aside><aside id="media_image-13" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cotizá tu Auto</h3></div><a href="https://www.brolify.com/Victoria/autos/85696"><img width="350" height="350" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/01/content-image-3.png" class="image wp-image-111516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias</h3></div>			<div class="textwidget"><ul>
<li><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1"><strong>Suscripción Grátis</strong>  a Palermo Online Noticias en Google News</a></li>
<li><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></li>
</ul>
</div>
		</aside>							</div>

						
						
						
						
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermonline Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<center>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
	
	
	
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="2515679631"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="2515679631"
     data-auto-format="mcrspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://www.googletagmanager.com/gtag/js?id=UA-93790-4"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-4');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://www.googletagmanager.com/gtag/js?id=G-FHEJKTGS0Q"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FHEJKTGS0Q');
</script>
	
</center>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://palermonline.com.ar/wordpress/gustavo-cerati-2/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20220224' id='wellington-navigation-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wellington-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var wellingtonProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/scroll-to-top.min.js?ver=20220119' id='wellington-pro-scroll-to-top-js'></script>

</body>
</html>
