<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Significados De Palabras Lunfarda, Españolas, Mexicanas Y Argentinas.</title>
<meta name="description" content="Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas. - Palermo Online Noticias."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Significados De Palabras Lunfarda, Españolas, Mexicanas Y Argentinas.">
<meta property="og:description" content="Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas. - Palermo Online Noticias.">
<meta property="og:url" content="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/">
<meta property="og:site_name" content="Palermo Online Noticias.">
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/">
<meta property="article:author" content="https://www.facebook.com/Palermonline">
<meta property="article:tag" content="Tumbero">
<meta property="article:tag" content="Lenguaje Tumbero">
<meta property="article:tag" content="Lunfardo">
<meta property="article:tag" content="Palabras">
<meta property="article:tag" content="Real Academia Española">
<meta property="article:tag" content="Significados">
<meta property="article:tag" content="Significantes">
<meta property="article:section" content="Cultura">
<meta property="og:updated_time" content="2021-01-29T13:40:32+00:00">
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg">
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg">
<meta property="og:image:width" content="790">
<meta property="og:image:height" content="444">
<meta property="og:image:alt" content="news">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Significados De Palabras Lunfarda, Españolas, Mexicanas Y Argentinas.">
<meta name="twitter:description" content="Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas. - Palermo Online Noticias.">
<meta name="twitter:site" content="@palermonline">
<meta name="twitter:creator" content="@palermonline">
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Hoduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://palermonline.com.ar/wordpress/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#primaryImage","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg","width":790,"height":444},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://palermonline.com.ar/wordpress","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://palermonline.com.ar/wordpress/tag/tumbero/","name":"Tumbero"}},{"@type":"ListItem","position":3,"item":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/","name":"Significados de palabras lunfarda, Espa\u00f1olas, Mexicanas y Argentinas."}}]},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#webpage","url":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/","name":"Significados De Palabras Lunfarda, Espa\u00f1olas, Mexicanas Y Argentinas.","datePublished":"2021-01-29T10:55:39+00:00","dateModified":"2021-01-29T13:40:32+00:00","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#primaryImage"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#breadcrumb"}},{"@type":"NewsArticle","headline":"Significados De Palabras Lunfarda, Espa\u00f1olas, Mexicanas Y Argentinas.","datePublished":"2021-01-29T10:55:39+00:00","dateModified":"2021-01-29T13:40:32+00:00","author":{"@type":"Person","name":"Palermo Online Noticias"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"Significados de palabras lunfarda, Espa\u00f1olas, Mexicanas y Argentinas. - Palermo Online Noticias.","@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias. &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias. &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag('js', new Date());
gtag('config', 'UA-93790-4');
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true,"optimize_id":"GTM-T7NCV2G"});
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=100377' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fsignificados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fsignificados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-4');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->


<meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script data-ad-client="ca-pub-2554068914860702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-T7NCV2G"></script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="amphtml" href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2554068914860702","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-MBLQ87B' );
</script>
<!-- End Google Tag Manager -->
		<style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/?amp=1"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-100377 single-format-standard wp-custom-logo wp-embed-responsive unselectable right-sidebar wide better-responsive-menu">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBLQ87B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://palermonline.com.ar/wordpress/monumento-carlos-tejedor-en-plaza-sicilia-del-barrio-de-palermo/" title="Monumento Carlos Tejedor en  Plaza Sicilia del Barrio de  Palermo.">
							Monumento Carlos Tejedor en  Plaza Sicilia del Barrio de  Palermo.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/alarmas-de-autos-que-no-paran-vecino-destruyo-un-auto-en-palermo-soho/" title="Alarmas de autos que no paran. Ruido molesto.">
							Alarmas de autos que no paran. Ruido molesto.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/" title="Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas.">
							Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/dealer-detenido-en-palermo-con-una-botella-de-ketamina-y-varias-pastillas-de-extasis/" title="Dealer detenido en Palermo con una botella de ketamina y varias pastillas de éxtasis.">
							Dealer detenido en Palermo con una botella de ketamina y varias pastillas de éxtasis.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/mahatma-gandhi-en-la-plaza-sicilia-palermo/" title="Mahatma Gandhi en la Plaza Sicilia Palermo.">
							Mahatma Gandhi en la Plaza Sicilia Palermo.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://palermonline.com.ar/wordpress/" title="Palermo Online Noticias." rel="home">Palermo Online Noticias.</a>
							</h3>
						
													<p id="site-description">
								Información del Barrio de Palermo | Desde 1999.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://palermonline.com.ar/wordpress/"
						   title="Palermo Online Noticias."
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://palermonline.com.ar/wordpress/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
<ul class="sub-menu">
	<li id="menu-item-97622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97622"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="https://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
	<li id="menu-item-97705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97705"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/restaurantes/">Restaurantes</a></li>
</ul>
</li>
<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Noticiero</a>
<ul class="sub-menu">
	<li id="menu-item-97624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97624"><a href="https://noticiascapital.com.ar/ciudad/">Noticias Capital</a></li>
	<li id="menu-item-97625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97625"><a href="https://www.emporiowoman.com.ar/">Mujer</a></li>
	<li id="menu-item-97626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97626"><a href="https://www.technews.com.ar/">Tecnología</a></li>
	<li id="menu-item-97637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97637"><a href="https://milonga.com.ar/">Tango y Milonga</a></li>
	<li id="menu-item-97716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97716"><a href="https://noticiasrecoleta.com.ar/">Noticias de Recoleta</a></li>
	<li id="menu-item-97717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97717"><a href="https://noticiasabasto.com.ar/">Noticias del Abasto</a></li>
	<li id="menu-item-97718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97718"><a href="https://colegialesnoticias.com.ar/barrio/">Noticias de Colegiales</a></li>
	<li id="menu-item-97729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97729"><a href="https://chacanews.com.ar/">Noticias de Chacarita</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="https://palermotour.com.ar/tourdenoticias/">Noticias de Palermo</a></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82155"><a href="https://palermotour.com.ar/tourdenoticias/">Palermo Tour</a></li>
</ul>
</li>
<li id="menu-item-79193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79193"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-75636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75636"><a href="https://palermonline.com.ar/wordpress/mapa/">Mapa del Barrio de Palermo.</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3754"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-cumple-103-anos-inaugurado-el-24-de-noviembre-de-1914/amp/">El Rosedal</a>
	<ul class="sub-menu">
		<li id="menu-item-77953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77953"><a href="https://palermonline.com.ar/wordpress/el-patio-andaluz-del-rosedal-de-palermo/amp/">El Patio Andaluz</a></li>
		<li id="menu-item-97900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97900"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-uno-de-los-paseos-favoritos-de-los-portenos/">Jardín de los Poetas</a></li>
		<li id="menu-item-76491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76491"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/amp/">El Puente del Rosedal</a></li>
		<li id="menu-item-77981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77981"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/amp">Plaza Holanda</a></li>
		<li id="menu-item-97806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97806"><a href="https://palermonline.com.ar/wordpress/paseo-de-la-infanta/">Paseo de la Infanta</a></li>
		<li id="menu-item-97757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97757"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/">Puente Blanco</a></li>
		<li id="menu-item-77921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77921"><a href="https://palermonline.com.ar/wordpress/museo-sivori/amp/">Museo Sivori</a></li>
		<li id="menu-item-97759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97759"><a href="https://palermonline.com.ar/wordpress/familia-de-ciervos-del-rosedal/">Familia de Ciervos</a></li>
		<li id="menu-item-97795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97795"><a href="https://palermonline.com.ar/wordpress/la-plaza-juan-facundo-quiroga-frente-al-rosedal-la-plaza-de-las-palmeras/">Plaza Facundo Quiroga</a></li>
	</ul>
</li>
	<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67070"><a href="https://palermonline.com.ar/wordpress/turismo-porteno-el-jardin-botanico-de-buenos-aires-carlos-thays/amp/">El Jardín Botánico</a>
	<ul class="sub-menu">
		<li id="menu-item-97500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97500"><a href="https://palermonline.com.ar/wordpress/las-obras-de-arte-del-jardin-botanico/">Esculturas del Botánico</a></li>
		<li id="menu-item-97785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97785"><a href="https://palermonline.com.ar/wordpress/arboles-de-la-ciudad-de-buenos-aires/">Árboles de Bs. As.</a></li>
	</ul>
</li>
	<li id="menu-item-97270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97270"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a>
	<ul class="sub-menu">
		<li id="menu-item-97847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97847"><a href="https://palermonline.com.ar/wordpress/alto-palermo-avenida-santa-fe-3253/">Alto Palermo</a></li>
		<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="https://palermonline.com.ar/wordpress/distrito-arcos-el-premium-outlet-el-complejo-comercial-a-cielo-abierto/amp/">Distrito Arcos</a></li>
		<li id="menu-item-97848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97848"><a href="https://palermotour.com.ar/tourdenoticias/paseo-alcorta-shopping-en-el-selecto-barrio-de-palermo-chico/">Paseo Alcorta</a></li>
		<li id="menu-item-79194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79194"><a href="https://palermonline.com.ar/wordpress/?s=hollywood">Palermo Hollywood</a></li>
		<li id="menu-item-77917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77917"><a href="https://palermonline.com.ar/wordpress/barrio-parque-o-palermo-chico-y-la-mansion-mas-grande-de-palermo-guita/amp/">Palermo Chico</a></li>
		<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://palermonline.com.ar/wordpress/palermo-soho-palermo-viejo-barrio-de-palermo/amp/">Palermo Soho</a></li>
		<li id="menu-item-97983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97983"><a href="https://palermonline.com.ar/wordpress/tag/pasajes/">Pasajes</a></li>
		<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="https://palermonline.com.ar/wordpress/malba-museo-de-arte-latinoamericano-en-palermo/amp/">MALBA</a></li>
		<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="https://palermonline.com.ar/wordpress/lago-regatas/amp/">Lago Regatas</a></li>
		<li id="menu-item-97867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97867"><a href="https://palermonline.com.ar/wordpress/la-casa-de-evaristo-carriego-es-patrimonio-historico-de-palermo/">Casa de Evaristo Carriego</a></li>
		<li id="menu-item-97813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97813"><a href="https://palermonline.com.ar/wordpress/araoz-y-mansilla-la-casa-del-che-en-palermo/">La Casa del Che</a></li>
		<li id="menu-item-77986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77986"><a href="https://palermonline.com.ar/wordpress/calesita-de-palermo-viejo-calesita-palermo-viejo/amp">Las Calesitas de Palermo</a></li>
	</ul>
</li>
	<li id="menu-item-97775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97775"><a href="https://palermonline.com.ar/wordpress/el-ecoparque-del-barrio-de-palermo-reabrio-sus-puertas/">Ecoparque Ex Zoo</a>
	<ul class="sub-menu">
		<li id="menu-item-97773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97773"><a href="https://palermonline.com.ar/wordpress/historia-del-zoologico-de-buenos-aires/">Historia del Zoo</a></li>
		<li id="menu-item-97760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97760"><a href="https://palermonline.com.ar/wordpress/la-casita-bagley-tiene-un-valor-urbanistico-especial-en-ecoparque-ex-zoo/">Casita Bagley</a></li>
		<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="https://palermonline.com.ar/wordpress/los-portones-de-palermo-fueron-disenados-por-el-reconocido-arquitecto-jules-dormal/amp/">Los Portones de Palermo</a></li>
		<li id="menu-item-97802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97802"><a href="https://palermonline.com.ar/wordpress/la-condorera-la-jaula-de-los-condores-de-plaza-de-mayo-al-ex-zoologico-de-palermo/">Condorera</a></li>
		<li id="menu-item-97761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97761"><a href="https://palermonline.com.ar/wordpress/la-historica-confiteria-el-aguila/">Confiteria el Águila</a></li>
		<li id="menu-item-97774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97774"><a href="https://palermonline.com.ar/wordpress/zoo-ecoparque-abren-el-el-estanque-antiguo-hogar-de-grandes-reptiles/">El estanque de los reptiles</a></li>
		<li id="menu-item-97772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97772"><a href="https://palermonline.com.ar/wordpress/ruinas-bizantinas-en-la-isla-del-lago-darwin-del-ex-zoologico/">Ruinas Bizantinas</a></li>
		<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13592"><a href="https://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a></li>
		<li id="menu-item-97784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97784"><a href="https://palermonline.com.ar/wordpress/la-obra-de-lola-mora-el-eco-ubicada-en-el-ex-zoologico-la-primera-escultura-en-sufrir-violencia-de-genero-en-1906-en-argentina/">Escultura de Lola Mora</a></li>
	</ul>
</li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69750"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-espectaculos-astronomicos-para-todo-publico/amp/">El Planetario Galileo Galilei</a>
	<ul class="sub-menu">
		<li id="menu-item-97758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97758"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-reloj-de-sol/">Reloj de Sol</a></li>
	</ul>
</li>
	<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3758"><a href="https://palermonline.com.ar/wordpress/jardin-japones-de-buenos-aires/amp/">Jardín Japonés</a>
	<ul class="sub-menu">
		<li id="menu-item-83281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83281"><a href="https://palermonline.com.ar/wordpress/el-kanetsuki-la-campana-de-la-paz-en-el-jardin-japones/">El Kanetsuki</a></li>
	</ul>
</li>
	<li id="menu-item-97767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97767"><a href="https://palermonline.com.ar/wordpress/?s=plaza">Plazas de Palermo</a>
	<ul class="sub-menu">
		<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="https://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
		<li id="menu-item-97766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97766"><a href="https://palermonline.com.ar/wordpress/plaza-de-la-unidad-latinoamericana/">Pza. Unidad Latinoamericána</a></li>
		<li id="menu-item-97762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97762"><a href="https://palermonline.com.ar/wordpress/cambian-el-nombre-de-una-plaza-de-palermo/">Plaza Armenia</a></li>
		<li id="menu-item-97967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97967"><a href="https://palermonline.com.ar/wordpress/plaza-italia-el-nombre-fue-consecuencia-de-la-instalacion-del-monumento-a-garibaldi/">Plaza Italia</a>
		<ul class="sub-menu">
			<li id="menu-item-97966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97966"><a href="https://palermonline.com.ar/wordpress/feria-de-libro-de-plaza-italia-venta-de-libros-nuevos-y-usados-en-la-plazoleta-santa-fe-4200/">Feria del Libro Plaza Italia</a></li>
		</ul>
</li>
		<li id="menu-item-97764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97764"><a href="https://palermonline.com.ar/wordpress/plaza-guemes/">Plaza Güemes</a></li>
		<li id="menu-item-97770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97770"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/">Plaza Holanda</a></li>
		<li id="menu-item-97798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97798"><a href="https://palermonline.com.ar/wordpress/la-legislatura-portena-homenajea-a-luca-prodan/">Plazoleta Luca Prodan</a></li>
		<li id="menu-item-97796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97796"><a href="https://palermonline.com.ar/wordpress/plaza-falucho-el-soldado-falucho-dicen-que-cuando-lo-mataron-en-forma-despectiva-le-gritaron-revolucionario-y-que-el-respondio-malo-es-ser-revolucionario-pero-peor-es/">Plaza Falucho</a></li>
		<li id="menu-item-97797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97797"><a href="https://palermonline.com.ar/wordpress/subte-d-incorporan-miguel-abuelo-a-nomenclatura-de-estacion-ministro-carranza/">Plaza Miguel Abuelo</a></li>
		<li id="menu-item-97756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97756"><a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/">Ex Velodromo</a></li>
		<li id="menu-item-97763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97763"><a href="https://palermonline.com.ar/wordpress/el-parque-las-heras-plaza-las-heras/">Plaza Las Heras</a>
		<ul class="sub-menu">
			<li id="menu-item-97769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97769"><a href="https://palermonline.com.ar/wordpress/la-penitenciaria-nacional-hoy-plaza-las-heras/">La Penitenciaria</a></li>
		</ul>
</li>
		<li id="menu-item-97765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97765"><a href="https://palermonline.com.ar/wordpress/la-plaza-intendente-seeber-av-sarmiento-y-av-john-f-kennedy/">Plaza Intendente Seeber</a></li>
		<li id="menu-item-97814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97814"><a href="https://palermonline.com.ar/wordpress/la-plaza-florencio-sanchez/">Plaza Florencio Sanchez</a></li>
	</ul>
</li>
	<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42341"><a href="https://palermonline.com.ar/noticias/nota286_horarios_misas.htm">Horarios de Misas</a>
	<ul class="sub-menu">
		<li id="menu-item-97768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97768"><a href="https://palermonline.com.ar/wordpress/?s=parroquia">Parroquias</a></li>
	</ul>
</li>
	<li id="menu-item-77916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77916"><a href="https://palermonline.com.ar/wordpress/parque-manuel-belgrano-kdt-la-alternativa-para-hacer-deportes-en-vacaciones-de-invierno/amp/">Parque Manuel Belgrano KDT</a></li>
	<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3740"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a></li>
</ul>
</li>
<li id="menu-item-82702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82702"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-82703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82703"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Publicar mi Aviso PYME</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74845"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a></li>
</ul>
</li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="https://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1090"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/">Noticias</a>
	<ul class="sub-menu">
		<li id="menu-item-78344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78344"><a href="https://palermonline.com.ar/wordpress/palermo-soho/">Buscador</a>
		<ul class="sub-menu">
			<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
			<ul class="sub-menu">
				<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
			</ul>
</li>
			<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29349"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
			<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
			<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
			<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="https://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
			<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="https://palermonline.com.ar/wordpress/category/politica/">Política</a></li>
			<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/economia/">Economía</a></li>
			<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="https://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
			<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://palermonline.com.ar/wordpress/category/internacionales/">Internacionales</a></li>
			<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/deportes/">Deportes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a>
	<ul class="sub-menu">
		<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="https://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
		<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="https://palermonline.com.ar/wordpress/oh-la-la-palermo-palermo-le-plus-grand-le-plus-vert-le-plus-frequente-le-plus-convoite-le-plus-pratique-le-plus-branche-le-plus-calme-le-plus-chic/amp/">Francés</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-100377" class="post-100377 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-tumbero tag-lenguaje-tumbero tag-lunfardo tag-palabras tag-real-academia-espanola tag-significados tag-significantes">
	
				<div class="featured-image">
									<a href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg" class="image-popup"><img width="790" height="444" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="news" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg 790w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas-768x432.jpg 768w" sizes="(max-width: 790px) 100vw, 790px" title="Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas. 1"></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://palermonline.com.ar/wordpress/category/cultura/" style="background:#b71ba0" rel="category tag">Cultura</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Significados de palabras lunfarda, Españolas, Mexicanas y Argentinas.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/" title="10:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-29T10:55:39+00:00">29 enero, 2021</time><time class="updated" datetime="2021-01-29T13:40:32+00:00">29 enero, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Palermo Online Noticias"
					>
						Palermo Online Noticias					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://palermonline.com.ar/wordpress/tag/tumbero/" rel="tag">Tumbero</a>, <a href="https://palermonline.com.ar/wordpress/tag/lenguaje-tumbero/" rel="tag">Lenguaje Tumbero</a>, <a href="https://palermonline.com.ar/wordpress/tag/lunfardo/" rel="tag">Lunfardo</a>, <a href="https://palermonline.com.ar/wordpress/tag/palabras/" rel="tag">Palabras</a>, <a href="https://palermonline.com.ar/wordpress/tag/real-academia-espanola/" rel="tag">Real Academia Española</a>, <a href="https://palermonline.com.ar/wordpress/tag/significados/" rel="tag">Significados</a>, <a href="https://palermonline.com.ar/wordpress/tag/significantes/" rel="tag">Significantes</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartí :-)   .</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fsignificados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Significados%20de%20palabras%20lunfarda%2C%20Espa%C3%B1olas%2C%20Mexicanas%20y%20Argentinas.&url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fsignificados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Significados%20de%20palabras%20lunfarda%2C%20Espa%C3%B1olas%2C%20Mexicanas%20y%20Argentinas. https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fsignificados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/', 'Significados%20de%20palabras%20lunfarda%2C%20Espa%C3%B1olas%2C%20Mexicanas%20y%20Argentinas.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>El lunfardo es una jerga originada y desarrollada en Buenos Aires, capital de la República Argentina, y su Conourbano o para los amigos el «Conu». Nos importa muy poco si a la «realeza de científícos de la «Real Academia Española» los acepta o no los acepta, a ellos no los aceptamos. Finalmente a la Realeza nadie los quiere.</p>
<p>Para todes.</p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script><br />
La palabra “lunfardo” tiene su origen en el gentilicio “lombardo”, término que llegó a ser sinónimo de ladrón porque los lombardos fueron, en el siglo XVIII, usureros y prestamistas, actividades por entonces impopulares.</p>
<p>Con el tiempo, lombardo derivó en lunfardo.</p>
<p>Sin embargo, más tarde se descubrió que el lunfardo era compartido por grandes sectores de la población y que, lejos de ser un código marginal, había sido incorporado a la vida cotidiana y difundido a través de expresiones artísticas como el tango o el sainete.</p>
<p>En todos estos casos, de abajo, nos referimos solo a algunos términos o palabras que nos parecieron divertidos o significativos de cada región.</p>
<h2>Vamos a desarrollar algunas &nbsp;palabras coloquiales que se usan en España</h2>
<p><strong>¿Qué quiere decir ser un chulo?</strong><br />
Chulo es un término empleado para referirse a: Chispero, determinado tipo castizo de los barrios periféricos de la ciudad. Proxeneta, persona que obtiene beneficios con la prostitución a costa de otra persona.</p>
<p><strong>¿Qué significa un Pijo España?</strong><br />
Se refiere a la persona, por lo general joven, cuya indumentaria, actitud o lenguaje reflejan modas de clases sociales elevadas se le nota a la legua que es un pijo, no hace falta saber dónde vive.</p>
<p><strong>¿Qué significa un Chorizo en España?</strong><br />
Como otras muchas palabras vulgares que se usan en la península, «chorizo» para referirse a un ladrón viene del caló, la lengua de los gitanos en la Península Ibérica. En este caso, la palabra del caló «chori» siginifica «ladrón», y con idéntico significado se ha adoptado al castellano. chori. una posible asimilación a la catetez y villanía del chorizo comestible con la bajeza propia de los ladrones, se formarían el verbo «chorizar» como sinónimo de «robar» y el sustantivo «chorizo» como sinónimo de «ladrón».</p>
<p><strong>¿Qué significa la expresión «Mola que te cagas» ?</strong><br />
Literalmente significa «eso es genial, mierda» &#8230; o algo así jajaja Es algo positivo pero realmente informal y coloquial</p>
<p><strong>¿Qué es una maruja en España?</strong><br />
Esp. Mujer que se dedica solo a las tareas domésticas y a la que suele asociarse a ciertos tópicos como el chismorreo , la dependencia excesiva de la televisión, etc.&nbsp; &nbsp; Hombre que actúa como una maruja (‖ mujer que se dedica solo a las tareas domésticas).</p>
<p><strong>¿Qué significa Cayetana en España?</strong><br />
Cayetana es un nombre propio de mujer. Es la forma femenina de su variante masculina, Cayetano. Además, en cuanto a su significado hay que indicar que se apunta que es: «fuerte como una piedra, protectora».</p>
<p><strong>¿Qué significa Mal quedas en España?</strong><br />
Mal quedas: Es el caso de las personas que prometen en exceso y finalmente no cumplen ni una de sus palabras.</p>
<p><strong>¿Qué es un &nbsp;choni en España?</strong><br />
Choni es un término utilizado principalmente en España para denominar a una tribu urbana en particular. Se trata de un subgrupo de mujeres jóvenes que son identificadas como chonis principalmente por su forma de vestir, súper llamativa y estridente. El término cani o choni fue admitido por la RAE por el uso generalizado de ambos términos. Lo solemos utilizar en expresiones que hacen referencia a alguien o algo hortera, pero de forma peyorativa. En las nuevas generaciones este adjetivo está cayendo en desuso.</p>
<p><strong>¿Qué es un Fistro en España?</strong><br />
Fistro: Introducida por el humorista Chiquito de la Calzada hace años, la palabra designa de forma despectiva a alguien.</p>
<p><strong>¿Qué es una Piltrafilla en España?</strong><br />
Piltrafilla: Un popular anuncio de atún la catapultó a la lengua popular y desde entonces ha sido adoptada para distinguir a las personas desaliñadas o que son un desastre.</p>
<p><strong>¿Qué es un Canijo en España?</strong><br />
Canijo: Su origen proviene de la canícula palabra latina que significa perrita, con ello se pretende designar a aquel que es débil, bajo o pequeño de estatura.</p>
<p><strong>¿Qué es un Quillo en España?</strong><br />
Quillo: La gracia andaluza se exporta al por mayor. La palabra proviene del apócope de chiquillo.</p>
<p><strong>¿Qué es un Picha en España?</strong><br />
Picha: Otra de las expresiones andaluzas más célebres. Su significado no es otro que el de compadre o compañero.</p>
<p><strong>¿Qué es un Kink en España?</strong><br />
Kinki: Es una palabra admitida por la Academia, su forma correcta a la hora de escribirla sería quinqui, y designa a aquellas personas que pertenecen a un grupo social marginado por su forma de vida.</p>
<p><strong>¿Qué es un &nbsp;Friqui en España?</strong><br />
Friqui: Persona extravagante. Para algunos: raro. Para otros, simplemente diferente al resto por determinadas y peculiares manías.</p>
<p><strong>¿Qué es un &nbsp;Petardo En España?</strong><br />
Petardo La jerga ha otorgado un valor completamente diferente a su significado originario, de lo explosivo a lo aburrido.</p>
<p><strong>¿Qué es un &nbsp;Pasmarote En España?</strong><br />
Pasmarote La última palabra que figura en la particular clasificación designa a aquellas personas embobadas o ensimismadas.</p>
<h3>Un listado de lengua lunfarda Madrileña</h3>
<h4>En Madrileño, Español y su traducción en Ingles</h4>
<p>Peluco → Reloj → Watch<br />
Chupa → Chaqueta de cuero → Leather jacket<br />
Gayumbos → Calzoncillos → Underwear<br />
Piba / pibe → Chico / Chica → Boy / Girl<br />
Sobar → Dormir → Sleep<br />
Adobarse → Autoinvitarse → Self invite<br />
Esfumarse → Escaparse →Run away<br />
Molar→ Gustar → Like<br />
Darse el piro → Irse → Go away<br />
Bule → Autobús → Bus<br />
Tek i→ Taxi→ Taxi<br />
Buga → Coche →Car<br />
Está fetén → Está bien→ Smashing<br />
Ir cuezo → Ir borracho → Get hammered<br />
En 0 coma → Muy rápido → Very fast<br />
A pachas → A medias → (To go) halves<br />
A cholón → A saco → Go all out<br />
Ser un bragas → Calzonazos → Wuss<br />
Mazo → Muy/Mucho → A lot<br />
Un moco → Una borrachera → Drunkenness<br />
Estar al loro → Estar atento → Be aware<br />
Guindilla → Policía → Cop<br />
Keli → Casa → House<br />
Quedado → Ser un notas → Attention seeker<br />
Pirao → Loco → Crazy<br />
Chachi → Superior → Top<br />
Macaco → Feo → Ugly<br />
Pipa → Tonto → Silly / Fool<br />
Jeta → Cara →Face<br />
Napia → Nariz → Nose<br />
Jero → Culo → Ass<br />
Mini → Vaso de 750 ml →750 ml glass</p>
<h3>Los Mejicanos o los Mexicanos, con X o con J, son una fuente inagotable de expresiones latinoamericanas profundas y sentidas.</h3>
<p><strong>Las mexicaneadas que en Argentino se denomina a cuando un policía le roba a un ladrón. «Lo mejicaneó», luego se uso tiempo después en el ámbito corporativo y futbolero.</strong></p>
<p><strong>Zócalo</strong> (el): nombre con que se conoce a la enorme plaza principal de la Ciudad de México. Es el espacio simbólico del poder federal // Por extensión plaza importante de cualquier población del interior.</p>
<p><strong>A chingar a su madre!</strong>: es el peor insulto para un mexicano. El verbo chingar &nbsp;y sus derivados tienen diversas acepciones, la mayoría groseras o negativas, que actúan como síntesis de las connotaciones agraviantes que para un argentino tienen las palabras joder, coger y violar.</p>
<p><strong>A darle que es mole de olla!</strong>: aprovechar una ocasión, no desperdiciar el momento. El mole de olla es un plato emblemático de la culinaria mexicana.</p>
<p><strong>A mi no me chinga Bato</strong> ni me fornica Bartolo: a mi no me jode nadie. Bato y Bartolo son personajes de las pastorelas navideñas.</p>
<p><strong>A chingar a su madre!</strong>: es el peor insulto para un mexicano. El verbo chingar (v.) y sus derivados tienen diversas acepciones, la mayoría groseras o negativas, que actúan como síntesis de las connotaciones agraviantes que para un argentino tienen las palabras joder, coger y violar.</p>
<p><strong>Cochambre</strong>: roña grasosa que queda adherida a los platos y vajilla después de utilizarlos en la cocina.</p>
<p><strong>Colonche</strong>: sangre.</p>
<p><strong>Como el chile piquín, chiquito pero picoso</strong>: auto elogio de connotaciones sexuales apropiado para los petisos o chaparros (v.) El chile piquín (v.) es similar al ají puta parió, pequeño y muy picante.</p>
<p><strong>Con atole el tamal resbala más</strong>: consejo sobre lubricación sexual disfrazada de aporte gastronómico. Tiene sentido similar al de la humorada argentina «con paciencia y mucha saliva se la puso el elefante a la hormiga».</p>
<p><strong>Con pendejos ni a misa pues se hincan en los gargajos</strong>: frase despectiva para ahuyentar malas compañías. Los pendejos (v.) son los boludos.4</p>
<p><strong>Conchera</strong>: mechera, ladrona de tiendas y mercados.</p>
<p><strong>Cuatro</strong>: matufia, trampa leguleya para cargarle delito a un sospechoso // Cama, manipulación policíaca para endilgar delito a un perejil // Jugada tramposa.</p>
<p><strong>Culero</strong>: individuo muy deshonesto, jodido, cagador, turro // Tipo falso, embaucador, poco confiable. También se les dice culei.</p>
<p><strong>Chambeador</strong>: laburante, trabajador.</p>
<p><strong>Charro</strong>: equivalente mexicano del gaucho argentino. Hombre de campo apegado a las tradiciones ganaderas y el uso del caballo // Individuo que practica y defiende la charrería (v.) como tradición mexicana // Persona exagerada y grandilocuente en su forma de vestir // Burócrata sindical corrupto. «Líder charro».</p>
<p><strong>Chin chin!</strong>: se acabó // Respuesta al insulto «chinga tu madre». Equivale a decir «Que te recontra!»</p>
<p><strong>Chinga tu madre!</strong>: expresión sumamente injuriosa. Similar al insulto argentino ¡Hijo de puta! Constituye el insulto más grave para un mexicano. El verbo chingar (v.) tiene diversas acepciones, en este caso se asimila a joder, violar o coger.</p>
<p><strong>Chingada!</strong>: expresión muy grosera. «Mandar a la chingada» a alguien es mandarlo al peor sitio imaginable. Decir «¡Su chingada madre!» o «¡Hijo de la chingada!» es similar al insulto argentino ¡La puta que te parió! e igualmente grave. Que algo «¡Está de la chingada!» indica que es algo muy jodido, muy difícil de resolver o que está muy mal. Si «¡Se lo llevó la chingada!» ya no tiene solución.</p>
<p><strong>Estar de hueso</strong>: andar al palo, tener el pito parado, el pene en erección. También se dice «tener brazo de santo» (v.) por la postura rígida de las tallas religiosas.</p>
<p><strong>Estar pedísimo</strong>: estar muy borracho, muy mamado, chupadísimo.</p>
<p><strong>Farol</strong>: ojo // Sujeto fanfarrón, agrandado, engrupido // Macho mexicano que vive más en la casa chica (v.) que con su familia legal. «Farol de la calle y oscuridad en su casa».</p>
<p><strong>Federico</strong>: feo.</p>
<p><strong>Fregada</strong>: mala situación, difícil, llena de problemas. «La economía del país está de la fregada». // «Irse algo a la fregada» es complicarse, volverse aún más difícil, irse a la mierda. «Con la devaluación mi proyecto de viajar se fue a la fregada» // «Estar algo (o alguien) en casa de la fregada» es que está muy lejos, en la loma de la mierda.</p>
<p><strong>Frijolero</strong>: expresión racista utilizada sobre todo en sectores yanquis para referirse a los latinos.</p>
<p><strong>Gabacho</strong>: gentilicio popular aplicado a los Estados Unidos. A mediados del siglo XIX, era palabra despectiva hacia los invasores europeos durante la Intervención Francesa a México. Actualmente se refiere a todo lo relacionado con lo estadounidense. Así, «el gabacho» son los Estados Unidos, «del gabacho» es todo lo importado desde ese país y «un gabacho» es un yanqui o un turista rubio. «A esa playa va puro gabacho».</p>
<p><strong>Mamacita</strong>!: piropo muy utilizado. Mamita!</p>
<p><strong>Masca tostacho</strong>: quiere decir que alguien habla el caló carcelario mexicano, el tatacha o tatacha fu (v.) O que se comprenden los términos populares delincuenciales. Que maneja el lunfardo diría un argentino.</p>
<p><strong>Mande?</strong>: expresión interrogativa de cortesía, para responderle a quien se ha dirigido a uno. Se considera poco educado responder: qué? o cómo? Su significado es equivalente a: qué dice usted?, qué?, cómo dice?</p>
<p><strong>Mamada</strong>: tontería, pavada, macana. <strong>«No digan mamadas»</strong> / Sexo oral, chupada, lamida.</p>
<p><strong>Machetero</strong>: buen estudiante, traga // Changarín que sube o baja carga de los camiones o acoplados.</p>
<p><strong>Nomás tantito</strong>: en un ratito. Esperá un cachito. Expresión muy usual en el habla popular mexicana pero casi tan imprecisa como el «ahorita» (v.)</p>
<p><strong>Pélamela</strong>!: insulto. Invitación guaranga a que le hagan una paja. «¡Pélamela, buey!».</p>
<p><strong>Plumón</strong>: gay, homosexual // Instrumento de escritura de quienes realizan tags (v.). Los comerciales más apreciados son los de marca Pilot y Uni, aunque muchos los fabrican de modo artesanal. También se les dice marker (v.)</p>
<p><strong>Pocho</strong>: yanqui latino que equivoca los términos en español, o mexicano que por afectación adopta costumbres gringas y usa términos en inglés / Jerga híbrida que mezcla términos del español y el inglés, también llamada «espanglish». «Hablar en pocho». «Escribir en pocho», etc.</p>
<p><strong>Rajón</strong>: individuo falluto, indigno de confianza / Cobarde, cagón.</p>
<p><strong>Raspado</strong>: refresco popular, que se ofrece por lo general desde un carrito callejero. Es hielo molido de una barra con un raspador y al que se le agrega algún jarabe de frutas.</p>
<p><strong>Regarla</strong>: meter la pata, equivocarse con algo. «Ya la regaste por hablichi». La expresión «¡Aguas, no vayas a regarla!» no tiene nada que ver con el riego, ya que significa «Ojo, no vayas a meter la pata».</p>
<p><strong>Relajo</strong>: quilombo, despelote, desorden o situación caótica // Diversión, joda // Embrollo, complicación.</p>
<p><strong>Tambo</strong>: la gayola, cafúa, la cárcel. También se le dice el bote (v.), la grande (v.) el reclu (v.), el taris (v.), el tanque (v.) etc.</p>
<p><strong>Tener tanates</strong>: tener huevos, agallas, tener aguante, ser valiente. También se usa «tener tompiates» (v.) El tanate y el tompiate (v.) son utensilios prehispánicos y aún en uso para preservar las tortillas, el alimento esencial del mexicano. Aquí la valentía machista se vincula también con la buena alimentación.</p>
<p><strong>Verga</strong>: es el nombre más común del falo, la pija, el choto, la poronga.</p>
<p><strong>Verija</strong>: es el nombre más común de la vagina, la concha, la cachucha.</p>
<p><strong>Verijón</strong>: mantenido, vividor, atorrante al que mantiene su mujer.</p>
<p><strong>Vestida</strong>: travesti, trabuco, travesaño.</p>
<p><strong>Voltearse el chirrión por el palito</strong>: Se aplica a las situaciones que se vuelven en contra. Es similar a la expresión argentina «Se le dio vuelta la tortilla». El chirrión (v.) es un rebenque tosco, de cuero crudo trenzado con mango de palo.</p>
<h3>Aquí les dajamos algunas palabras del Lunfardo Argentino</h3>
<p><strong>Afanar</strong>: robar. Del antiguo español popular.</p>
<p><strong>Biaba</strong>: paliza. Del italiano. Refería al alimento que se daba comer a los animales.</p>
<p><strong>Bondi</strong>: colectivo. Del brasileñismo «bond», surge en Río de Janeiro en 1876 y su origen aludía al tranvía.</p>
<p><strong>Chabón</strong>: tipo. Del español. Fórmula de tratamiento innominada de llamar a alguien. Contracción de chambón, que refiere a una persona poco hábil.</p>
<p><strong>Changa</strong>: ocupación transitoria. Del español familiar, negocio de poca importancia.</p>
<p><strong>Chamuyar</strong>: conversación, habla. Del caló, hablar. Habilidad para persuadir.</p>
<p><strong>Facha</strong>: rostro. Del italiano «faccia».</p>
<p><strong>Fiaca</strong>: desgano, pereza. Del italiano «fiacca».</p>
<p><strong>Groso</strong>: importante, grande. Del portugués «grosso». Surge en Brasil en la década de 1980.</p>
<p><strong>Guita</strong>: dinero, moneda. Del español popular.</p>
<p><strong>Laburo</strong>: trabajo. Del italiano «lavoro».</p>
<p><strong>Malandra</strong>: delincuente, mal viviente . Del español «malandrín».</p>
<p><strong>Matina</strong>: mañana. Del italiano «mattina».</p>
<p><strong>Mina</strong>: mujer, chica. Del italiano jergal.</p>
<p><strong>Morfar</strong>: comer. Del italiano «morfa» (boca).</p>
<p><strong>Pibe</strong>: niño, joven. Del italiano genovés «pivetto»; también del italiano jergal «pivello».</p>
<p><strong>Pilcha</strong>: ropa. Del araucano «pilcha» (arruga).</p>
<p><strong>Quía</strong>: persona. Del español «quídam», que significa «sujeto indeterminado, alguien de poca monta». Tomado del latín «quiddam».</p>
<p><strong>Quilombo</strong>: lío, desorden. Africanismo. Del quimbundo: aldea. Se usaba en el Brasil del siglo XVII para darle nombre a las aldeas clandestinas que armaban los esclavos fugitivos. La palaba quilombo pasó al Río de la Plata primero con sentido de prostíbulo y luego como lío, desorden.</p>
<p><strong>Trucho</strong>: falso, falto de calidad. Del español «trucha» (persona astuta).</p>
<p><strong>Tuje ó Tujes</strong>: buena suerte. Del idish «tujes» (uno, cola humana).</p>
<p><strong>Yeca</strong>: experiencia. Vesre de la palabra española «calle».</p>
<p><strong>Yuta</strong>: policía. Del italiano, forma contracta de «yusta», y se trata de una rioplatenización de la palaba italiana «giusta». La giusta en Italia es quien lleva la justicia.</p>
<p><strong>Jailaife</strong> (del inglés high life): persona con buen nivel de vida</p>
<p><strong>Bichicome</strong> (del inglés beach comber): vagabundo que junta objetos en las playas.</p>
<p><strong>Laburo</strong> (del italiano lavoro): significa trabajo.</p>
<p><strong>Funyi</strong> (del italiano funghi –hongo-): se llamaba así a los sombreros con forma de hongo; luego se amplió para todo tipo de sombrero.</p>
<p><strong>Tamango</strong> (del portugués tamanco –zueco-): se usa para mencionar al zapato.</p>
<p><strong>Pucho</strong> (del quechua puchu –lo que sobra-): define a la colilla del cigarrillo después de su consumo, aunque también se utiliza para nombrar al cigarrillo completo.</p>
<p><strong>Facha</strong> (del italiano faccia –cara-): traza, pinta, mala o buena imagen.</p>
<p><strong>Manyar</strong> (del italiano mangiare –comer-): significa alimentarse pero también es adivinar una intención; es decir tener a alguien manyado.</p>
<p><a class="twitter-timeline" data-width="800" data-height="1000" data-dnt="true" href="https://twitter.com/palermonline?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">Tweets by palermonline</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- amp2 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-ad-format="auto"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<h3 style="background-color: orange;">Links interesantes para descubrir</h3>
<h5><a href="https://palermonline.com.ar">Palermonline.</a> | On Line en Palermo desde 1999.</h5>
<h5><a href="https://palermotour.com.ar" target="_blank" rel="noopener">Palermo Tour.</a> | Turismo en Palermo.</h5>
<h5><a href="https://palermonoticias.com.ar" target="_blank" rel="noopener">Palermo Noticias.</a> | Barrio de Palermo.</h5>
<h5><a href="https://noticiasrecoleta.com.ar" target="_blank" rel="noopener">Noticias Recoleta</a> | Recoleta a fondo.</h5>
<h5><a href="https://belgranonews.com.ar/" target="_blank" rel="noopener">Belgrano News.</a> | Belgrano mucho más que un Barrio.</h5>
<h5><a href="https://colegialesnoticias.com.ar" target="_blank" rel="noopener">Colegiales Noticias</a> | Colegiales. El barrio que crece.</h5>
<h5><a href="https://chacanews.com.ar" target="_blank" rel="noopener">Chaca News </a> | Chacarita. Un sentimiento.</h5>
<h5><a href="https://noticiasabasto.com.ar" target="_blank" rel="noopener">Noticias Abasto</a> | Abasto, historia y futuro.</h5>
<h5><a href="https://emporiowoman.com.ar" target="_blank" rel="noopener">e Woman</a> | Mujer Verde.</h5>
<h5><a href="https://technews.com.ar" target="_blank" rel="noopener">Tech News</a> | Lo último en Tecnología.</h5>
<h5><a href="https://milonga.com.ar/" target="_blank" rel="noopener">Milonga</a> &nbsp;| Tango, Milonga y Vals.</h5>
<h5><a href="https://noticiascapital.com.ar/" target="_blank" rel="noopener">Noticias Capital</a> &nbsp;| Noticias de la Ciudad de Buenos Aires</h5>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://palermonline.com.ar/wordpress/dealer-detenido-en-palermo-con-una-botella-de-ketamina-y-varias-pastillas-de-extasis/" rel="prev"><span class="meta-nav">&larr;</span> Dealer detenido en Palermo con una botella de ketamina y varias pastillas de éxtasis.</a></li>
			<li class="next"><a href="https://palermonline.com.ar/wordpress/alarmas-de-autos-que-no-paran-vecino-destruyo-un-auto-en-palermo-soho/" rel="next">Alarmas de autos que no paran. Ruido molesto. <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"></div>
				<h4 class="author-name">Palermo Online Noticias</h4>
				<p class="author-description">Palermo Online</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/lunfardo-lenguaje-del-tango-de-la-a-a-la-b/" title="Lunfardo. Lenguaje del Tango de la A a la B.">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/Tango-3-bandoneones-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tango 3 bandoneones" loading="lazy" title="Lunfardo. Lenguaje del Tango de la A a la B. 2">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/lunfardo-lenguaje-del-tango-de-la-a-a-la-b/" rel="bookmark" title="Lunfardo. Lenguaje del Tango de la A a la B.">
								Lunfardo. Lenguaje del Tango de la A a la B.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/lunfardo-lenguaje-del-tango-de-la-a-a-la-b/" title="8:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-03T08:32:00+00:00">3 octubre, 2020</time><time class="updated" datetime="2020-10-03T16:38:44+00:00">3 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/comunicacion-expresion-y-lenguaje/" title="Comunicación, expresión y lenguaje">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="news" loading="lazy" title="Comunicación, expresión y lenguaje 3">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/comunicacion-expresion-y-lenguaje/" rel="bookmark" title="Comunicación, expresión y lenguaje">
								Comunicación, expresión y lenguaje							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/comunicacion-expresion-y-lenguaje/" title="11:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-27T11:39:00+00:00">27 enero, 2021</time><time class="updated" datetime="2021-01-27T13:14:11+00:00">27 enero, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/de-la-tumba-a-la-clase-media-el-lenguaje-de-la-calle/" title="Lenguaje tumbero. De la tumba a la clase media.">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/calleVolta-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="calleVolta" loading="lazy" title="Lenguaje tumbero. De la tumba a la clase media. 4">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/de-la-tumba-a-la-clase-media-el-lenguaje-de-la-calle/" rel="bookmark" title="Lenguaje tumbero. De la tumba a la clase media.">
								Lenguaje tumbero. De la tumba a la clase media.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/de-la-tumba-a-la-clase-media-el-lenguaje-de-la-calle/" title="18:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-17T18:29:00+00:00">17 noviembre, 2020</time><time class="updated" datetime="2020-11-22T21:22:02+00:00">22 noviembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/palermonline/"
					   title="Palermonline"
					>
						Palermonline					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Anuncio</span></h3><a href="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&#038;utm_medium=cpm&#038;utm_campaign=coronavirus&#038;utm_term=&#038;utm_content=mtinterior"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/01/300x250_01.gif" class="image wp-image-99998  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Seguinos en Google News</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="125" height="42" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/gnews.jpg" class="image wp-image-97829  attachment-full size-full" alt="Google News Palermonline" loading="lazy" style="max-width: 100%; height: auto;" title="Seguinos en Google News" /></a></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3>			<div class="textwidget"><p><!-- CLIBA inicio--><br />
<a href="https://www.bra.com.ar/"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/01/Palermoonline-heces-300X175.jpg" width="300" height="175" border="1" /></a><br />
<!-- CLIBA final --></p>
<p><!-- Gobierno CABA --><br />
<a href="https://www.buenosaires.gob.ar/salud/dengue?utm_source=Vecinales&amp;utm_medium=Banner&amp;utm_campaign=Dengue"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/12/banner_fijo_300x250-1.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- Gobierno CABA --></p>
<p><!-- telam --><br />
<a href="https://www.argentina.gob.ar/coronavirus/cuidarnos?utm_source=portalescomunitarios&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtcomunitarios"><br />
</a><br />
<!-- telam --></p>
<p><!-- seguros --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://palermonline.com.ar/wordpress/audiencia-publica-del-dia-10-de-marzo-de-2021-14-00-horas/"><img loading="lazy" class="alignleft size-full wp-image-100300" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/01/Audiencia-Publica-AP-10-03-2021.jpg" alt="" width="390" height="580" /></a></p>
<p>&nbsp;</p>
<p><a href="https://brolify.com/victoria/max/85696"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/suegra-v.jpg" width="300" height="" border="1" /></a></p>
<p><!-- seguros --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div></div>
<p>&nbsp;</p>
<div></div>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contribuir a la libertad de prensa. Contribute to press freedom</span></h3><div class="textwidget custom-html-widget"><!-- DONAR -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="TY5VF43F6C54Q" />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://www.paypal.com/en_AR/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form><!-- DONAR --></div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3>			<div class="textwidget"><p><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ez&f=ifr&linkID=918806896efced1085c767905c7e6660&t=palermonline0-20&tracking_id=palermonline0-20" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><br />
<br /> <br />
<script async="" src="https://cse.google.com/cse.js?cx=partner-pub-2554068914860702:7274186338"></script></p>
<div class="gcse-searchbox-only"></div>
<p> <br />
<a href="http://www.amvcaba.com.ar" target="_parent" rel="noopener"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
<p> </p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3>			<div class="textwidget"><p> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MAIL REDACCION NOTICIAS</span></h3><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p>&nbsp;EQUIPO DE NOTICIAS &nbsp;PALERMONLINE.</p>
<!-- /wp:paragraph -->


<!-- wp:paragraph -->
<p><br />Medios de Comunicación | Medios Vecinales |   Noticias info@Palermonline.com.ar </p>
<!-- /wp:paragraph --></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3>			<div class="textwidget"><p><!-- googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!-- googlesyndication 1 fin --></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());</p>
<p>  gtag('config', 'UA-93790-1');
</script></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>amp2</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline Noticias en Google News.</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://palermonline.com.ar/wordpress/" title="Palermo Online Noticias." ><span>Palermo Online Noticias.</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¿En que podemos ayudarte?</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "..."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBLQ87B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://palermonline.com.ar/wordpress/significados-de-palabras-lunfardas-espanolas-mexicanas-y-argentinas/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palermonline.com.ar/wordpress/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
