<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/espacios-verdes\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Espacios Verdes Por Habitante. El GCBA Vende Terrenos Públicos.</title>
<meta name="description" content="Espacios verdes por habitante. La Ciudad vende terrenos públicos."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/espacios-verdes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Espacios Verdes Por Habitante. El GCBA Vende Terrenos Públicos." />
<meta property="og:description" content="Espacios verdes por habitante. La Ciudad vende terrenos públicos." />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/espacios-verdes/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:tag" content="Espacios verdes" />
<meta property="article:section" content="Ciudad" />
<meta property="og:updated_time" content="2021-08-05T18:11:07+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta property="og:image:alt" content="Espacios verdes" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Espacios Verdes Por Habitante. El GCBA Vende Terrenos Públicos." />
<meta name="twitter:description" content="Espacios verdes por habitante. La Ciudad vende terrenos públicos." />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://palermonline.com.ar/wordpress/#place","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","caption":"Palermo Online","inLanguage":"es","width":"160","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54911 5463 6710","contactType":"customer support"}],"location":{"@id":"https://palermonline.com.ar/wordpress/#place"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg","width":"1004","height":"565","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermonline.com.ar/wordpress","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermonline.com.ar/wordpress/tag/espacios-verdes/","name":"Espacios verdes"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermonline.com.ar/wordpress/espacios-verdes/","name":"Espacios verdes por habitante. El GCBA vende terrenos p\u00fablicos."}}]},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/author/prensa/","name":"Pablo Editor","url":"https://palermonline.com.ar/wordpress/author/prensa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","caption":"Pablo Editor","inLanguage":"es"},"sameAs":["https://palermonline.com.ar/wordpress","https://www.facebook.com/Palermonline"],"worksFor":{"@id":"https://palermonline.com.ar/wordpress/#organization"}},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#webpage","url":"https://palermonline.com.ar/wordpress/espacios-verdes/","name":"Espacios Verdes Por Habitante. El GCBA Vende Terrenos P\u00fablicos.","datePublished":"2021-08-05T18:11:04+00:00","dateModified":"2021-08-05T18:11:07+00:00","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#breadcrumb"}},{"@type":"NewsArticle","headline":"Espacios Verdes Por Habitante. El GCBA Vende Terrenos P\u00fablicos.","keywords":"Espacios verdes","datePublished":"2021-08-05T18:11:04+00:00","dateModified":"2021-08-05T18:11:07+00:00","author":{"@type":"Person","name":"Pablo Editor"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"Espacios verdes por habitante. La Ciudad vende terrenos p\u00fablicos.","copyrightYear":"2021","copyrightHolder":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"name":"Espacios Verdes Por Habitante. El GCBA Vende Terrenos P\u00fablicos.","@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/espacios-verdes/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css'  href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-social-sharing-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.site-description, .type-post .entry-footer .entry-author, .primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=1.9' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #000000;}:root {--navi-background-color: #003c8f;--link-color: #1e73be;--button-color: #1565c0;--title-hover-color: #1565c0;--widget-title-color: #777777;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true});
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=107089' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fespacios-verdes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fespacios-verdes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>


<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/espacios-verdes/?amp"><script id="google_gtagjs" src="https://palermonline.com.ar/wordpress/?local_ga_js=f2c3c5ac482f8bd2c1510a8210c515f4" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );gtag('js', new Date());gtag('config', 'UA-93790-4', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2554068914860702","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/espacios-verdes/?amp"></head>

<body class="post-template-default single single-post postid-107089 single-format-standard custom-background wp-embed-responsive sidebar-left post-layout-two-columns post-layout-columns">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
	
	<div id="header-top" class="header-bar-wrap"></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#expand"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-101174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101174"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/">Palermo</a></li>
</ul>
</li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-107089" class="post-107089 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-espacios-verdes">

	<img width="880" height="565" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes-880x565.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes-880x565.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes-360x230.jpg 360w" sizes="(max-width: 880px) 100vw, 880px" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/espacios-verdes/" title="18:11" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-05T18:11:04+00:00">5 agosto, 2021</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Espacios verdes por habitante. El GCBA vende terrenos públicos.</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-3-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/espacios-verdes/&amp;t=Espacios%20verdes%20por%20habitante.%20El%20GCBA%20vende%20terrenos%20públicos." target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Espacios%20verdes%20por%20habitante.%20El%20GCBA%20vende%20terrenos%20públicos.&amp;url=https://palermonline.com.ar/wordpress/espacios-verdes/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Espacios%20verdes%20por%20habitante.%20El%20GCBA%20vende%20terrenos%20públicos.: https://palermonline.com.ar/wordpress/espacios-verdes/" target="_blank">WhatsApp</a></span></li></ul></div><h2>Espacios verdes por habitante. La Ciudad vende terrenos públicos.</h2>
<p>El informe de Martín Barroetaveña, llamado “La década vendida”, analiza las políticas de suelo desarrolladas por las gestiones del PRO en la Ciudad. Esas políticas fueron de “enajenación de dominio público y negocios inmobiliarios”.</p>
<p>El informe del legislador porteño plantea “la preocupante situación de los espacios verdes” en la CABA, en el contexto de la pandemia “bajo parámetros de escasez, desigualdad territorial y espacios de baja potencialidad de uso”. Cuestiona la actitud del gobierno de Horacio Rodríguez Larreta de negar esa realidad hablando de “una supuesta Ciudad Verde”.</p>
<p>Recuerda que en un informe anterior se había denunciado “la política de venta de tierras públicas por parte de la Ciudad y del gobierno nacional durante la presidencia de Mauricio Macri”. En esa ocasión se había precisado la venta de “más de 500 hectáreas”. A eso se sumó, en 2020, la intención de “privatizar y construir barrios de lujo en el predio de Costa Salguero”. El proyecto está, al menos demorado, por la oposición “de la sociedad (…) junto con la Justicia”.</p>
<p>El gobierno de Rodríguez Larreta planea aprobar este jueves 5 de agosto en la Legislatura porteña “un convenio urbanístico con la empresa IRSA por el cual se le permitirá construir un barrio cerrado con torres de 45 pisos (145 metros) en los terrenos de la ex ciudad deportiva de Boca”, en la Costanera Sur.</p>
<p>Se trata de un terreno de 75 hectáreas que fue cedido en forma gratuita por la Ciudad para ese uso deportivo. Son terrenos ganados al río mediante rellenos realizados por el mismo club y no por el Estado, sin realizar estudios destinados a establecer “la conveniencia de semejante proyecto inmobiliario”.</p>
<p>La obra se hará “sin estudio de impacto ambiental” en una zona cercana a la Reserva Ecológica y a cien metros de la Central Costanera “responsable del 20% de la contaminación del aire en la ciudad y sin ninguna integración con el barrio Rodrigo Bueno”. El proyecto sobre esos terrenos relega “una oportunidad única para compensar la carencia de espacios públicos de calidad”.</p>
<h2>PARTE DEL INFORME</h2>
<figure id="attachment_107090" aria-describedby="caption-attachment-107090" style="width: 1004px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-107090 size-full" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg" alt="Espacios verdes por habitante. El GCBA vende terrenos públicos." width="1004" height="565" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes.jpg 1004w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Espacios-verdes-768x432.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /><figcaption id="caption-attachment-107090" class="wp-caption-text">Espacios verdes por habitante. El GCBA vende terrenos públicos.</figcaption></figure>
<p>La ciudad de Buenos Aires es una de las peor rankeadas en cantidad de metros cuadrados de espacio verde por habitante de América Latina.</p>
<p>Más allá de la excepcionalidad de Curitiba que tiene más de 50 m2 de espacio verde por habitante, hay otras ciudades en la región que están mucho mejor que la nuestra y se acercan al ideal planteado por los especialistas</p>
<p>Tal es el caso de Bogotá, cuenta con 16,9 m2 por habitante, San Pablo con 11,58, Montevideo con 12,68 e incluso Rosario supera al porteño con 10,4. En el otro extremo Santiago de Chile y Lima están atrás con 4,2 mts y 2,2 metros respectivamente.</p>
<p>Además en materia de espacios verdes públicos la realidad territorial desnuda crudamente la decisión política de la actual gestión: los 436 cm2 de espacio verde con lo que cuenta cada porteño de la Comuna 3 o 5, o el metro cuadrado al que acceden 900.000 porteños (casi el 31% del total de la población), o peor aún, el avance extractivista sistemático de pérdida de suelo público y espacios verdes que sufre cada barrio, representan simbólicamente un modelo de Ciudad que lejos está de ser verde, sostenible e inclusiva.</p>
<p>Entender la relación entre los espacios verdes públicos, observar la realidad de la densidad poblacional, identificar los sitios con déficit de verde en espacio público habla de la importancia en la planificación urbana ambiental.</p>
<p>En las ciudades la cobertura vegetal no sólo cumple funciones ambientales, sino también sociales. Una buena trama arbórea, por ejemplo, aumenta la infiltración de agua al suelo y disminuye la temperatura, mejora el bienestar y calidad de vida de los habitantes, reduce los niveles de ruido, y disminuye la contaminación atmosférica. En definitiva, una ciudad literalmente más verde, es una ciudad más habitable.</p>
<p>Desde el gobierno porteño de Larreta se predica la necesidad de generar más superficies verdes, pero en la práctica ese discurso se traduce en sumar metros cuadrados de concreto y barrios náuticos como los ejemplos es el caso de Costa Salguero y Punta Carrasco.</p>
<p>Dotar a las ciudades de más verde reportará no sólo beneficios para la salud, sino también ayudará a mitigar la contaminación del aire, el calor y el nivel de ruido, contribuirá a reducir las emisiones de dióxido de carbono y, por tanto, ayudará a luchar contra la crisis climática ahora y en el futuro. Según la Carta Mundial del Derecho a la Ciudad para el año 2050 la tasa de urbanización mundial llegará al 65%. Esto significa que la población mundial desarrollará la totalidad de su vida en centros urbanos, que irán desde pequeños conglomerados hasta megaciudades. Por tanto la Ciudad debería estar diagramando un camino para convertirse en una metrópoli del futuro pero teniendo a la vista los desafíos ambientales, sociales y climáticos.</p>
<p>De nada sirve planificar y diseñar edificios nuevos con “techos verdes” si se impermeabiliza el suelo con cemento o se proyectan obras de infraestructura que nada tienen que ver con estrategias de adaptación al cambio climático, por el contrario sólo se agrega más incertidumbre a las consecuencias futuras. Por todo lo expuesto, entendemos que el Estado debe recuperar su rol activo en la responsabilidad de planificar y gestionar soluciones para la regulación y organización del proceso urbano-territorial, asumiendo el papel de instancia articuladora, capaz de asegurar el equilibrio social y ambiental. Se debe promover un paradigma urbano donde los ciudadanos puedan concebir, sentir y decidir la ciudad, y elegir el nivel de vida y hábitat adecuado. Desde los distintos sectores se debe abonar por una ciudad equitativa, con pleno ejercicio de derechos, resaltando su dimensión colectiva y comunitaria, sosteniendo su función social, ambiental y ecológica; e impulsando nuevos derechos urbanos que surgen de la relación de los ciudadanos con su territorio, el espacio y su hábitat.</p>
<h2>Datos destacados</h2>
<p>● Como principal conclusión podemos señalar que la ciudad de Buenos Aires es una de las peor rankeadas en cantidad de metros cuadrados de espacio verde por habitante de América Latina. Tiene un déficit importante de espacios públicos verdes acrecentado por la venta indiscriminada de tierras públicas. Además estos espacios tienen una distribución desigual en el territorio de la ciudad encontrándose importantes barrios con una carencia casi absoluta de los mismos. Esto tiene un importante impacto en la calidad de vida y en la posibilidad de mitigación del impacto de los efectos del cambio climático</p>
<p>● Existe un consenso internacional en torno a que son necesarios al menos 10/12 mts de espacios verdes por habitante para que una ciudad tenga aceptable calidad de vida. Muy lejos de esa cifra, el gobierno porteño contabiliza en la Ciudad un total de 6 m2 de área verde/habitante que, en la realidad supera escasamente los 5m2 incluyendo las áreas naturales protegidas, sin ellas quedan 4m2 de espacio verde por habitante. Poco.</p>
<p>● De estos 5m2 de espacio verde público por habitante casi el 7% corresponde a Canteros Centrales. Un espacio poco utilizable.</p>
<p>● Entre 2009 y 2019 el gobierno vendió aproximadamente 150 hectáreas a través de 26 leyes que se sancionaron en la Legislatura para autorizar la enajenación de inmuebles. Gran parte de estas 150 has podrían haberse destinado a un programa de mejora sustancial del espacio verde de proximidad. Esta cifra supera las 500 ha sumando otros espacios como lo hace el Observatorio del derecho en la ciudad.</p>
<p>● Entre el 2015 y el 2019 el gobierno porteño dice haber creado 110 nuevas hectáreas verdes públicas, pero si analizamos ese número sólo 66 ha califican verdaderamente como tales.</p>
<p>● En este contexto decide avanzar con la venta de los predios actualmente utilizados por Costa Salguero y Punta Carrasco sin ajustarse a los procesos previstos en la Constitución porteña. Proceso judicializado con primera y segunda instancia dando lugar a un amparo que frena la venta. Y además durante el 2021 el oficialismo pretende autorizar –sin Evaluación de Impacto Ambiental- el emprendimiento inmobiliario  ̈Solares de Santa María ̈ (hoy con otro nombre) del Grupo IRSA en 70 hectáreas pegadas al barrio Rodrigo Bueno y a la Reserva Ecológica Costanera Sur: uno de los humedales<br />
con la categoría más alta de protección internacional declarado como Sitio Ramsar. En un momento donde todo el mundo discute sobre los impactos del cambio climático en zonas costeras habitadas, el GCBA pretende seguir con su política de urbanizaciones de lujo esta vez directamente a la orilla del rio. Una zona que según la Constitución de la Ciudad debería mantenerse de público.</p>
<p>● Por otra parte, las zonas más densamente pobladas de la Ciudad son las más afectadas por la ausencia de espacios verdes públicos. Los barrios con alta densidad poblacional como Boedo o Almagro (Comuna 5) o Balvanera y San Cristóbal (Comuna 3) apenas llegan a 0,21 m2 en promedio de espacio verde público por habitante.</p>
<p>● Existen barrios en la Ciudad que no cuentan con espacios verdes o bien los están perdiendo. En los barrios de Villa Crespo o Villa Santa Rita los vecinos sólo cuentan con 0,15m2 de espacio verde público por habitante y 0,01m2 respectivamente. Una verdadera tierra de cemento.</p>
<p>● Barrios como Parque Chas (0,20m2), Agronomía (0,29m2) o incluso Paternal con 4m2 de espacio verde por habitante están apenas un poco mejor</p>
<p>● Sólo cuatro barrios superan los 10m2 de espacio verde público por habitante en la Ciudad, cumpliendo con los estándares internacionales: Puerto Madero (418m2), que contiene a la Reserva Ecológica; Villa Real (82m2) y Villa Soldati (61m2) con el Parque Indoamericano en Lugano y Soldati; y Saavedra (16m2).</p>
<p>● Los barrios más populares son los más perjudicados con la pérdida de las 37 ha en Parque Roca, las 45 ha en Parque de las Victorias para un Golf, o las 20 ha del parque de la Ciudad para emprendimientos inmobiliarios.</p>
<h2>El informe legislativo</h2>
<p>El informe legislativo sostiene que la Ciudad de Buenos Aires es “una de las peor rankeadas de América Latina” en materia de espacios verdes por habitante. El legislador porteño Martín Barroetaveña, del Frente de Todos, sostuvo que eso se debe “a las políticas de venta de tierras públicas” por parte de las gestiones del PRO en CABA y del ex presidente Mauricio Macri, a nivel nacional. Barroetaveña advirtió que este jueves, en la Legislatura porteña, el oficialismo quiere dar otro paso en el mismo sentido.</p>
<p>Se trata de la aprobación de un convenio con la empresa IRSA para construir un barrio cerrado con torres de 45 pisos, sin medir el impacto ambiental sobre la Reserva Ecológica y sobre los vecinos del barrio Rodrigo Bueno.</p>
<p>El texto sostiene que la Ciudad de Buenos Aires es “una de las peor rankeadas en cantidad de metros cuadrados de espacio verde por habitante de América Latina”. Esa situación se agrava por “la venta indiscriminada” de tierras públicas. El problema se agiganta por la desigualdad, dado que “importantes barrios tienen una carencia casi absoluta” de espacios verdes. Eso “impacta en la calidad de vida” de los habitantes de esas zonas.</p>
<p>El consenso internacional habla de al menos 10 o 12 metros cuadrados de espacios verdes por habitante, pero en la Ciudad se llega apenas a un total de “6 metros cuadrados”, según las cifras oficiales del Gobierno, cuando “en la realidad supera escasamente los 5m2 incluyendo las áreas naturales protegidas”, sin las cuales “quedan 4m2 de espacio verde por habitante”.</p>
<p>Entre 2009 y 2019, el gobierno “vendió aproximadamente 150 hectáreas a través de 26 leyes que se sancionaron en la Legislatura”.</p>
<p>Entre los años 2015 y 2019, las autoridades aseguran “haber creado 110 nuevas hectáreas verdes públicas”, pero en el informe se asegura que fueron solo “66 hectáreas”. En ese marco, ahora se quiere avanzar con la venta de los predios de Costa Salguero y Punta Carrasco sin ajustarse a los procesos establecidos en la Constitución de la Ciudad. A eso se suma el proyecto en la ex Ciudad Deportiva de Boca. Eso pone en riesgo la Reserva Ecológica “uno de los humedales” de la Ciudad. Eso ocurre cuando, a nivel mundial, se desaconsejan medidas para enfrentar el cambio climático en zonas costeras.</p>
<p>La situación es más grave en los barrios más densamente poblados de la Ciudad como Boedo, Almagro, San Cristóbal, Balvanera, donde los espacios verdes apenas llegan a 0,21 metros cuadrados en promedio por habitante. Otros barrios ya “no cuentan con espacios verdes o los están perdiendo”. Eso sucede en Villa Crespo o Santa Rita, donde el promedio llega apenas a 0,15 y 0,01 metros cuadrados, respectivamente. El panorama es similar en Parque Chas (0,20m2), Agronomía (0,29m2) o La Paternal (4m2).</p>
<p>Sólo cuatro barrios superan los 10m2 de espacio verde público por habitante: Puerto Madero (418m2), que contiene a la Reserva Ecológica; Villa Real (82m2) y Villa Soldati (61m2) con el Parque Indoamericano en Lugano y Soldati) y Saavedra (16m2).</p>
<p>Se insiste en que los barrios más populares son los más perjudicados con la pérdida de las 37 ha en Parque Roca, las 45 ha en Parque de las Victorias para instalar un Golf, o las 20 ha del parque de la Ciudad para emprendimientos inmobiliarios.Ahora bien querido vecino del Barrio de Palermo, Buenos Aires mediante, antes de terminar esta nota, los queremos invitar desde la redacción a que sumen su opinión y quieran compartir. Todo será bienvenido. En Palermonline Noticias, podés participar de las notas escribiendo mediante la Carta de Lectores; los aportes son agradecidos y nos muestran otras visiones desde otros puntos de vista.</p>
<h2>CARTA DE LECTORES</h2>
<p>Si Usted quiere comentar ésta nota envíenos un mail<br />
<a href="mailto:lectores@palermonline.com.ar">lectores@palermonline.com.ar</a><br />
(Por favor, identifique está nota con el titulo<br />
en el encabezado del Mail que nos envía. Gracias)</p>
<h2>SUSCRIPCION A PALERMONLINE NOTICIAS</h2>
<h4>Suscripción a Palermonline Noticias en Google News</h4>
<h4>1 &#8211; <strong>Sí Usted quiere Suscribirse a Palermonline Noticias<br />
y a Nuestro canal en Google News<br />
<a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&amp;oc=1&amp;hl=es-419&amp;gl=AR&amp;ceid=AR:es-419" target="_blank" rel="noopener">Haga Click Aquí</a><br />
y marque la estrella.</strong></h4>
<h2>Barrio de Palermo en Internet | Palermonline</h2>
<h5>2 &#8211;  <a href="https://twitter.com/palermonline" target="_blank" rel="noopener"><strong><span style="color: #ff0000;">Palermo On Line en Twitter.</span></strong></a></h5>
<h5>3 &#8211;  <a href="https://www.instagram.com/palermonline/" target="_blank" rel="noopener"><strong><span style="color: #ff0000;">Palermo On line en Instagram.</span></strong></a></h5>
<h5>4 &#8211;  <a href="https://www.facebook.com/Palermonline" target="_blank" rel="noopener"><strong><span style="color: #ff0000;">Palermo On line en Facebook</span></strong></a></h5>
<h5>Buscar en Espacios verdes Internet</h5>
<h5><a href="https://www.google.com/search?q=Espacios verdes" target="_blank" rel="noopener">Espacios verdes en Google</a></h5>
<h5><a href="https://espanol.search.yahoo.com/search?p=Espacios verdes" target="_blank" rel="noopener">Espacios verdes en Yahoo</a></h5>
<h3>Links interesantes para vecinos del Barrio de Palermo Buenos Aires Argentina</h3>
<p><a href="https://palermonline.com.ar/wordpress/la-casita-bagley-tiene-un-valor-urbanistico-especial-en-ecoparque-ex-zoo/">Casa Bagley del Zoo.</a><br />
<a href="https://palermonline.com.ar/wordpress/el-tambito-el-ultimo-reducto-historico-del-tango-clausurado-y-abandonado/">El Tambito de Palermo, la primera milonga Argentina</a><br />
<a href="https://palermonline.com.ar/wordpress/aljibe-colonial-los-aljibes-de-costa-rica-y-medrano-deposito-de-agua-en-la-buenos-aires-de-1850/">Aljibe Colonial</a><br />
<a href="https://noticiasrecoleta.com.ar/?s=Esculturas+de+Recoleta" target="_blank" rel="noopener">Esculturas del Barrio de Recoleta</a><br />
<a href="https://palermotour.com.ar/tourdenoticias/el-palacio-de-los-patos-ugarteche-3050-un-edificio-emblematico-del-barrio-de-palermo/" target="_blank" rel="noopener">Palacio de los Patos</a><br />
<a href="https://noticiasrecoleta.com.ar/la-familia-errazuriz-alvear/" target="_blank" rel="noopener">La familia Errazuriz Alvear</a></p>
<h3>Sitios interesantes para vecinos de Buenos Aires Argentina</h3>
<h5><a href="https://palermotour.com.ar" target="_blank" rel="noopener">Palermo Tour.</a> | Turismo en Palermo.</h5>
<h5><a href="https://palermonoticias.com.ar" target="_blank" rel="noopener">Palermo Noticias.</a> | Barrio de Palermo.</h5>
<h5><a href="https://noticiasrecoleta.com.ar" target="_blank" rel="noopener">Noticias Recoleta</a> | Recoleta a fondo.</h5>
<h5><a href="https://belgranonews.com.ar/" target="_blank" rel="noopener">Belgrano News.</a> | Belgrano mucho más que un Barrio.</h5>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/ciudad/" rel="category tag">Ciudad</a> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/" rel="category tag">Periodismo Barrial</a>			</span>
		</div><!-- .entry-categories -->

				
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/espacios-verdes/" rel="tag">Espacios verdes</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/gabriel-garcia-marquez-llego-a-jardin-de-los-poetas-del-rosedal-de-palermo/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Gabriel García Márquez en el Jardín de los Poetas en el Rosedal de Palermo.</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-5" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Internet</h3></div><a href="https://www.youtube.com/watch?v=wBFtd5ykAWM"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/300x250.gif" class="image wp-image-105957  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Internet" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Retiro Programado</h3></div><a href="https://www.bra.com.ar/"><img width="300" height="175" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Palermoonline-retiroprogramado-300X175-1.jpg" class="image wp-image-105534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Retiro Programado" /></a></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Coronavirus (Covid-19)</h3></div><a href="https://www.buenosaires.gob.ar/coronavirus?utm_source=Vecinales&#038;utm_medium=Banner&#038;utm_id=NoDejemosDeCuidarnos"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/banners_300x250.jpg" class="image wp-image-106903  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Donación" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Argentina</h3></div><a href="https://www.argentina.gob.ar/argentina-produce-la-vacuna?utm_source=mtnacionales&#038;utm_medium=cpc&#038;utm_campaign=vacunaargentina&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/VACUNA_300x250_libertad.gif" class="image wp-image-106927  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias en Google News</h3></div>			<div class="textwidget"><p><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1">Segui a Palermo Online Noticias en Google News</a></p>
<p>&nbsp;</p>
<p><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></p>
</div>
		</aside>							</div>

						
						
							<div class="footer-widget-column widget-area">
								<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Mail de lectores</h3></div><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p>&nbsp;EQUIPO DE NOTICIAS &nbsp;PALERMONLINE.</p>
<!-- /wp:paragraph -->


<!-- wp:paragraph -->
<p><br />| Medios de Comunicación | Medios Vecinales |</p>


<!-- wp:quote -->
<blockquote class="wp-block-quote"><p><strong>El mail de Lectores</strong><br /><strong>DE NOTICIAS<a href="mailto:lectores@palermonline.com.ar?subject=Email%20Redacción"><br />lectores@palermonline.com.ar</a></strong></p></blockquote>
<!-- /wp:quote -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<!-- Amp N3 21 5 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>							</div>

						
						
						
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermonline Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://palermonline.com.ar/wordpress/espacios-verdes/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20200822' id='wellington-navigation-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
