<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head><meta charset="UTF-8"><!-- Optimized with WP Meteor v2.3.10 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"rdelay":1000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Militares: prohiben festejos, bebidas alcohólicas y ceremonias de iniciación en las Fuerzas Armadas</title>
<meta name="description" content="Ceremonias de iniciación"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Militares: prohiben festejos, bebidas alcohólicas y ceremonias de iniciación en las Fuerzas Armadas" />
<meta property="og:description" content="Ceremonias de iniciación" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:section" content="Noticias" />
<meta property="og:updated_time" content="2022-07-19T11:41:59+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="650" />
<meta property="og:image:alt" content="Ceremonias de iniciación" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-19T10:45:30+00:00" />
<meta property="article:modified_time" content="2022-07-19T11:41:59+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Militares: prohiben festejos, bebidas alcohólicas y ceremonias de iniciación en las Fuerzas Armadas" />
<meta name="twitter:description" content="Ceremonias de iniciación" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Editor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css'  href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='themezee-social-sharing-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.6' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
.site-branding .custom-logo { width: 295px; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=2.0.2' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #1e73be;}:root {--navi-background-color: #307cb2;--link-color: #1e73be;--button-color: #1565c0;--button-hover-color: #27356d;--site-title-color: #1e266d;--title-color: #1e266d;--site-title-hover-color: #1565c0;--title-hover-color: #1565c0;--widget-title-color: #777777;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' data-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true});
gtag("config", "G-FHEJKTGS0Q");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=117428' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmilitares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmilitares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async custom-element="amp-ad" data-src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async custom-element="amp-auto-ads" data-src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/?amp">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" data-async="async" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous" type="javascript/blocked"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/?amp"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
</head>

<body class="post-template-default single single-post postid-117428 single-format-standard custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns post-layout-columns">
<center>

<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<!-- Amp N3 21 5 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="header-top" class="header-bar-wrap"></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://palermonline.com.ar/wordpress/" class="custom-logo-link" rel="home"><img width="591" height="118" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/cropped-Palermonline-Logo-viejo.jpg" class="custom-logo" alt="Palermo Online Noticias" /></a>					
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Palermo. Buenos Aires</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Militares: prohiben festejos, bebidas alcohólicas y ceremonias de iniciación en las Fuerzas Armadas</span><meta itemprop="position" content="3" /></li></ul></div></nav>
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-117428" class="post-117428 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad category-pais">

	<img width="880" height="650" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1-880x650.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1-880x650.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/News-312-1-90x65.jpg 90w" sizes="(max-width: 880px) 100vw, 880px" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/" title="10:45" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-19T10:45:30+00:00">19 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Militares: prohiben festejos, bebidas alcohólicas y ceremonias de iniciación en las Fuerzas Armadas</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-3-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/&amp;t=Militares:%20prohiben%20festejos,%20bebidas%20alcohólicas%20y%20ceremonias%20de%20iniciación%20en%20las%20Fuerzas%20Armadas" target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Militares:%20prohiben%20festejos,%20bebidas%20alcohólicas%20y%20ceremonias%20de%20iniciación%20en%20las%20Fuerzas%20Armadas&amp;url=https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Militares:%20prohiben%20festejos,%20bebidas%20alcohólicas%20y%20ceremonias%20de%20iniciación%20en%20las%20Fuerzas%20Armadas: https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/" target="_blank">WhatsApp</a></span></li></ul></div><h2>Ceremonias de iniciación</h2>
<p>El ministro de Defensa, Jorge Taiana, prohibió la autorización y realización de festejos, ritos y ceremonias de iniciación, así como el consumo de alcohol, en el ámbito de las Fuerzas Armadas, se informó este lunes oficialmente.</p>
<p>El titular de la cartera de Defensa «prohibió la autorización y/o realización de festejos, &#8216;ritos y ceremonias de iniciación&#8217;, reuniones sociales o cualquier tipo de actividad; así como también el ingreso, provisión y consumo de bebidas alcohólicas dentro de unidades y establecimientos militares con motivo del comienzo o la finalización de actividades de formación o entrenamiento, la adquisición de aptitudes o especialidades, que sean de carácter informal o ajenos al ceremonial reglamentario de aplicación en las Fuerzas Armadas», informó este lunes un comunicado oficial del ministerio.</p>
<p>Según el comunicado, la orden fue publicada en la resolución Nro. 973, firmada el pasado viernes por el ministro Taiana.</p>
<p>Entre los considerandos de la resolución, se específica que los llamados “ritos y ceremonias de iniciación, con el pretendido objetivo de celebrar el inicio o la culminación de determinadas actividades, no corresponden a actos del servicio vinculados a la profesión militar y son contrarios al mantenimiento de la disciplina, que resulta vertebral a la propia organización de las Fuerzas Armadas, y afectan el verdadero sentido de la jerarquía militar”.</p>
<p>La orden del ministro de Defensa también indica que, ante su incumplimiento, «se dará lugar al inicio de las actuaciones disciplinarias correspondientes, que podrían ser encuadradas como &#8216;falta gravísima&#8217;, en los términos del artículo 13 de la Ley N° 26.394».</p>
<p>Según el comunicado de la cartera que encabeza Taiana, «en esa línea, se establece que los preceptos éticos y los valores de la profesión militar se remontan a los principios sanmartinianos, es por ello que el Ministerio de Defensa ha decidido tomar medidas para todo el personal de las Fuerzas Armadas».</p>
<p>Por último, se destaca que “resulta necesario trabajar en la prevención de las violencias interpersonales, a través de la educación en los institutos de formación y perfeccionamiento de oficiales y suboficiales”.</p>
<p>Hace ocho días, Taiana había asegurado que «esto del bautismo» en los cuarteles «no va más» y que habrá «sanciones y relevos», tras los casos de un subteniente fallecido en un regimiento del Ejército en Paso de los Libres, Corrientes, y las graves lesiones que sufrió un cabo en el regimiento de Infantería de Monte 30 de Apóstoles, Misiones.</p>
<p>El subteniente Matías Chirino, de 22 años, murió la madrugada del domingo 19 de junio, luego de haber participado de un rito de «bienvenida» en la guarnición militar de la localidad fronteriza de Paso de los Libres, a 370 kilómetros de la Capital provincial.</p>
<p>La autopsia realizada al cuerpo de Chirino, de 22 años, determinó que el deceso se produjo por broncoaspiración, informó oportunamente la Fiscalía.</p>
<p>Representantes de la querella en la causa que investiga la muerte del joven subteniente requirieron una segunda autopsia y que los oficiales participantes del denominado “ritual de iniciación” sean imputados por homicidio, según uno de los abogados de la familia de la víctima.</p>
<p>Asimismo, los letrados de la familia de Chirino requirieron el peritaje del celular del oficial fallecido.</p>
<p>En tanto, el cabo Michel Natanael Verón, de 26 años, sufrió el desplazamiento de dos vértebras tras participar de un almuerzo en el Club de Suboficiales del Ejército en Apóstoles, Misiones, donde se realizó un bautismo a los cinco egresados que se iban a incorporar al Regimiento de Monte 30.</p>
<p>Tras el hecho, que se conoció el 9 de julio, el Ejército dispuso la suspensión y sanción de «dos oficiales y trece suboficiales» que se desempeñaban en el Regimiento, según «lo dispuesto en el Código de Disciplina de las Fuerzas Armadas».</p>
<p>Verón fue intervenido quirúrgicamente como consecuencia de lesiones en la columna vertebral y actualmente se encuentra estable, con respiración mecánica, en el sanatorio Boratti de la ciudad de Posadas.</p>
<h2>NOVATOS CASTIGADOS: Mucho maricón</h2>
<p>En las sociedades modernas, el ritual iniciático pervive como parte del protocolo de las sectas, sociedades secretas y otro tipo de organizaciones. El término rito de paso o rito de iniciación alude a un concepto que designa un conjunto específico de actividades que simbolizan y marcan la transición de un estado a otro en la vida de una persona.<strong> Si se trata de militares, las cosas cambian radicalmente, generalmente son gays extra reprimidos y violentos. Alcohólicos y drogadictos que se visten bien y a rajatabla.</strong></p>
<p>Las novatadas son la práctica de rituales que un grupo de personas lleva a cabo con el objetivo de humillar al novato mediante acoso o abuso para que este pueda formar parte del grupo.</p>
<p>Las actividades realizadas son previas a la inserción de la persona a la agrupación. Son comunes en diversos contextos, especialmente en instituciones educacionales militares, en el servicio militar o en fraternidades. En muchos casos, las novatadas caen en excesos generando situaciones de violencia y humillación a los recién ingresados, lo que ha generado fuertes críticas a la realización de estas y la prohibición en ciertas ocasiones.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/" rel="category tag">País</a>			</span>
		</div><!-- .entry-categories -->

						
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Pablo es el editor de Palermonline Noticias.  Es vecino del Barrio de Palermo hace más de 50 años. Para contactarlo envía un mail a lectores@palermonline.com.ar				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/buenos-aires-3/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Vacaciones de invierno en Buenos Aires</a></div><div class="nav-next"><a href="https://palermonline.com.ar/wordpress/colectivos/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Reducción del 50% de los servicios de colectivos en el AMBA.</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

			<div class="after-posts-widget-area widget-area">
				<aside id="search-10" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>			</div>

			<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-117468">

					<a href="https://palermonline.com.ar/wordpress/toro-nicanor/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/Toro-Nicanor-La-Rural-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/Toro-Nicanor-La-Rural-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/Toro-Nicanor-La-Rural-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/toro-nicanor/" rel="bookmark">Toro Nicanor. El primer animal ingresó a la Rural</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-117464">

					<a href="https://palermonline.com.ar/wordpress/tarifas-segmentadas/" rel="bookmark"><img width="480" height="270" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="news" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas.jpg 790w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/04/opticas-768x432.jpg 768w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/tarifas-segmentadas/" rel="bookmark">Alberto en modo Fernando de la Rúa. Tarifas segmentadas rumbo al estallido social</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-117457">

					<a href="https://palermonline.com.ar/wordpress/invierno/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/Dr-Medico-doctor-medicina-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/Dr-Medico-doctor-medicina-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/06/Dr-Medico-doctor-medicina-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/invierno/" rel="bookmark">Invierno, temporada de aumento de infecciones respiratorias, ¿cómo cuidarnos?</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-117441">

					<a href="https://palermonline.com.ar/wordpress/colectivos/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/colectivos-linea-60-Linea-60-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Línea 60" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/colectivos-linea-60-Linea-60-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/colectivos-linea-60-Linea-60-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/colectivos/" rel="bookmark">Reducción del 50% de los servicios de colectivos en el AMBA.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-11" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Suscribete Gratis a Nuestro Canal Ahora</h3></div><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="125" height="42" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/gnews.jpg" class="image wp-image-97829  attachment-full size-full" alt="Google News" loading="lazy" style="max-width: 100%; height: auto;" title="Suscribite a Nuestro Canal Ahora" /></a></aside><aside id="block-3" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.argentina.gob.ar/primero-la-gente?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=primerolagente&amp;utm_term=&amp;utm_content=nacional"><img loading="lazy" width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/300x250.gif" alt="" class="wp-image-117013"/></a></figure>
</aside><aside id="media_image-10" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Buenos Aires</h3></div><a href="https://www.buenosaires.gob.ar/salud/prevencionensalud/intoxicacion-por-monoxido-de-carbono"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/07/WEB-MONOXIDO-300x250-1.jpg" class="image wp-image-116886  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cliba</h3></div><a href="https://www.bra.com.ar/"><img width="301" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/04/04_CLIBA_ZONALES_WEB_COLEGIALES_NOTICIAS_300_250.jpg" class="image wp-image-114112  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Estacioná a 20 cm del Cordón" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Imanes para Autos y Camionetas</h3></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.imanesmagneto.com.ar/wordpress-felizmente-alojado-en-webempresa/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/09/300x250_2011-767074-300x250-1.gif" class="image wp-image-108368  attachment-full size-full" alt="Imanes para Autos" loading="lazy" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Imanes para Autos</figcaption></figure></aside><aside id="wellington-magazine-posts-list-4" class="widget wellington-magazine-list-widget clearfix">
		<div class="widget-magazine-posts-list widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/" title="Ver todas las entradas de la categoría Barrio de Palermo">Ciudad de Buenos Aires</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-103857" class="clearfix post-103857 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-ciudad tag-noticias tag-skate tag-skatepark">

	
			<a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" rel="bookmark">
				<img width="700" height="470" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final-120x80.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" title="8:30" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T08:30:00+00:00">18 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" rel="bookmark">Skateparks de Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppSkateparks de Buenos Aires Buenos Aires cuenta con varios skateparks</p>
		
			<a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-95775" class="clearfix post-95775 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-el-mensaje-de-mercurio tag-jardin-botanico">

	
			<a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" rel="bookmark">
				<img width="700" height="463" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/mercurio1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Obras de Arte del Jardín Bótanico" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" title="8:09" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T08:09:00+00:00">18 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" rel="bookmark">El Mensaje de Mercurio: Hijo de Júpiter y de Maia Maiestas; Dios romano del Comercio; Cerca del  Sol; Decora el Jardín Botánico.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppMercurio, conocido por los romanos como Mercurius y que aparece</p>
		
			<a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-110390" class="clearfix post-110390 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-canchas-de-tenis tag-lawn-tenis-club tag-tenis tag-tenis-club-argentino">

	
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">
				<img width="880" height="561" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Canchas de Tenis" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-360x230.jpg 360w" sizes="(max-width: 880px) 100vw, 880px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" title="4:20" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T04:20:49+00:00">18 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/g3/" title="Ver todas las entradas de María Mañe" rel="author">María Mañe</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">Canchas De Tenis en Palermo Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsApp  Canchas De Tenis en Palermo Buenos Aires   Las</p>
		
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-107917" class="clearfix post-107917 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-11258 tag-compost tag-lombrices tag-lombrices-californianas tag-quiniela">

	
			<a href="https://palermonline.com.ar/wordpress/lombrices/" rel="bookmark">
				<img width="880" height="660" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/compost-lombrices1-2-880x660.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lombrices" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/lombrices/" title="0:47" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T00:47:47+00:00">18 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/lombrices/" rel="bookmark">Lombrices 66 en La Quiniela</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppQuiniela Lombrices 66 En la quiniela matutina, vespertina o nocturna,</p>
		
			<a href="https://palermonline.com.ar/wordpress/lombrices/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-12577" class="clearfix post-12577 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad tag-barrio-parque tag-carlos-thays tag-palermo-chico">

	
			<a href="https://palermonline.com.ar/wordpress/barrio-parque-carlos-thays-diseno-en-1912-el-denominado-barrio-parque-o-palermo-chico/" rel="bookmark">
				<img width="700" height="400" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/juez-barrio.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/barrio-parque-carlos-thays-diseno-en-1912-el-denominado-barrio-parque-o-palermo-chico/" title="0:01" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T00:01:25+00:00">18 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/barrio-parque-carlos-thays-diseno-en-1912-el-denominado-barrio-parque-o-palermo-chico/" rel="bookmark">Barrio Parque, Carlos Thays diseñó en 1912 el denominado Barrio Parque o Palermo Chico.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Barrio Parque  Carlos Thays  Palermo Chico</p>
		
			<a href="https://palermonline.com.ar/wordpress/barrio-parque-carlos-thays-diseno-en-1912-el-denominado-barrio-parque-o-palermo-chico/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-95728" class="clearfix post-95728 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad tag-barrio-de-palermo tag-bici tag-bicicleta tag-bicicletas tag-bicicleterias tag-bicicleterias-de-palermo tag-ciclovia tag-ecobici tag-mapa-de-la-ciclovia-de-buenos-aires">

	
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">
				<img width="700" height="489" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/kdt2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="KDT" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" title="11:13" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-14T11:13:00+00:00">14 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">Bicicleterías en el Barrio de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppBicicleterías en el Barrio de Palermo. El uso de la</p>
		
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-107679" class="clearfix post-107679 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-ambito-gigena tag-edificios-de-palermo tag-gigena tag-parque-gigena tag-plaza-gigena">

	
			<a href="https://palermonline.com.ar/wordpress/parque-gigena/" rel="bookmark">
				<img width="880" height="654" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/08/Parque-Gigena-880x654.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Parque Gigena" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/parque-gigena/" title="5:38" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-14T05:38:00+00:00">14 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/parque-gigena/" rel="bookmark">Parque Gigena</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppParque Gigena Con fecha de finalización para diciembre de 2022,</p>
		
			<a href="https://palermonline.com.ar/wordpress/parque-gigena/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-73988" class="clearfix post-73988 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-barrio-de-palermo category-periodismo-barrial tag-puente-de-la-reconquista tag-juan-b-justo-2 tag-puente-juan-b-justo tag-puente-pacifico">

	
			<a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" rel="bookmark">
				<img width="700" height="492" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto-130x90.jpg 130w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" title="1:45" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-14T01:45:00+00:00">14 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" rel="bookmark">Puente de la Reconquista: El puente de Juan B. Justo de Palermo. No existe más.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppPuente de la Reconquista: El puente de Juan B. Justo</p>
		
			<a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-13694" class="clearfix post-13694 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-palermo tag-barrio-de-palermo tag-buenos-aires tag-ciudad-de-buenos-aires tag-historia-de-palermo">

	
			<a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" rel="bookmark">
				<img width="880" height="531" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/02/Palermo-Soho-880x531.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Palermo Soho" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" title="22:18" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-12T22:18:00+00:00">12 julio, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" rel="bookmark">Historia de Palermo</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppHistoria de Palermo Juan Domingo Palermo llega a la ciudad</p>
		
			<a href="https://palermonline.com.ar/wordpress/historia-de-palermo/" class="more-link">Leer</a>

		
	</div><!-- .entry-content -->

</article>

			</div>

		</div>

		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias</h3></div>			<div class="textwidget"><ul>
<li><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1"><strong>Suscripción Grátis</strong>  a Palermo Online Noticias en Google News</a></li>
<li><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></li>
</ul>
</div>
		</aside>							</div>

						
						
						
						
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermonline Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<center>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
	
	
	
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="2515679631"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="2515679631"
     data-auto-format="mcrspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
</center>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://palermonline.com.ar/wordpress/militares-prohiben-festejos-bebidas-alcoholicas-y-ceremonias-de-iniciacion-en-las-fuerzas-armadas/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20220224' id='wellington-navigation-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wellington-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var wellingtonProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/scroll-to-top.min.js?ver=20220119' id='wellington-pro-scroll-to-top-js'></script>

</body>
</html>
