<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<!-- Optimized with WP Meteor v3.1.4 - https://wordpress.org/plugins/wp-meteor/ --><script data-wpmeteor-nooptimize="true" >var _wpmeteor={"rdelay":2000,"preload":true,"elementor-animations":true,"elementor-pp":true,"v":"3.1.4","rest_url":"https:\/\/palermonline.com.ar\/wordpress\/wp-json\/"};!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=1)}([,function(e,t,n){e.exports=n(2)},function(e,t){try{new MutationObserver((function(){})),new PerformanceObserver((function(){})),Object.assign({},{}),document.fonts.ready.then((function(){}))}catch(e){var n=document.location.href;if(!n.match(/[?&]wpmeteordisable/)){var r="";r=-1==n.indexOf("?")?-1==n.indexOf("#")?n+"?wpmeteordisable=1":n.replace("#","?wpmeteordisable=1#"):-1==n.indexOf("#")?n+"&wpmeteordisable=1":n.replace("#","&wpmeteordisable=1#"),document.location.href=r}}}]);
</script><script data-wpmeteor-nooptimize="true" >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</script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/macri-2\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional.</title>
<meta name="description" content="Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional. - Palermo Online Noticias"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:standard"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/macri-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional." />
<meta property="og:description" content="Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional. - Palermo Online Noticias" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/macri-2/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:tag" content="Macri" />
<meta property="article:section" content="Noticias" />
<meta property="og:updated_time" content="2022-11-01T12:02:30+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="399" />
<meta property="og:image:alt" content="Macri" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-01T12:02:28+00:00" />
<meta property="article:modified_time" content="2022-11-01T12:02:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional." />
<meta name="twitter:description" content="Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional. - Palermo Online Noticias" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Editor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://palermonline.com.ar/wordpress/#place","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","contentUrl":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","caption":"Palermo Online","inLanguage":"es","width":"160","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54911 5463 6710","contactType":"customer support"}],"location":{"@id":"https://palermonline.com.ar/wordpress/#place"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg","width":"700","height":"399","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/macri-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermonline.com.ar/wordpress","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermonline.com.ar/wordpress/tag/macri/","name":"Macri"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermonline.com.ar/wordpress/macri-2/","name":"Macri, imputado por espionaje ilegal. Mauricio es el voyeur pol\u00edtico profesional."}}]},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/macri-2/#webpage","url":"https://palermonline.com.ar/wordpress/macri-2/","name":"Macri, imputado por espionaje ilegal. Mauricio es el voyeur pol\u00edtico profesional.","datePublished":"2022-11-01T12:02:28+00:00","dateModified":"2022-11-01T12:02:30+00:00","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/macri-2/#breadcrumb"}},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/author/prensa/","name":"Pablo Editor","url":"https://palermonline.com.ar/wordpress/author/prensa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","caption":"Pablo Editor","inLanguage":"es"},"sameAs":["https://palermonline.com.ar/wordpress","https://www.facebook.com/Palermonline"],"worksFor":{"@id":"https://palermonline.com.ar/wordpress/#organization"}},{"@type":"NewsArticle","headline":"Macri, imputado por espionaje ilegal. Mauricio es el voyeur pol\u00edtico profesional.","keywords":"Macri","datePublished":"2022-11-01T12:02:28+00:00","dateModified":"2022-11-01T12:02:30+00:00","articleSection":"Macri","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"Macri, imputado por espionaje ilegal. Mauricio es el voyeur pol\u00edtico profesional. - Palermo Online Noticias","copyrightYear":"2022","copyrightHolder":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"name":"Macri, imputado por espionaje ilegal. Mauricio es el voyeur pol\u00edtico profesional.","@id":"https://palermonline.com.ar/wordpress/macri-2/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/macri-2/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/macri-2/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css'  href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='themezee-social-sharing-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.8' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.site-branding .custom-logo { width: 323px; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=2.0.3' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #1e73be;}:root {--navi-background-color: #35416d;--link-color: #1e73be;--button-color: #1565c0;--button-hover-color: #27356d;--site-title-color: #0066bf;--title-color: #0066bf;--site-title-hover-color: #000b59;--title-hover-color: #000b59;--widget-title-color: #dd0000;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' data-wpmeteor-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true});
gtag("config", "G-FHEJKTGS0Q");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=122137' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmacri-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmacri-2%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async custom-element="amp-ad" data-wpmeteor-src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/macri-2/?amp">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" data-wpmeteor-async="async" data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous" type="javascript/blocked" data-wpmeteor-type="text/javascript" ></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/macri-2/?amp"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
</head>

<body class="post-template-default single single-post postid-122137 single-format-standard custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns post-layout-columns">
<center>
	<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async custom-element="amp-auto-ads" data-wpmeteor-src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>
	<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>

</center><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="header-top" class="header-bar-wrap"><div id="header-bar" class="header-bar"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-suscripcion-newsletter" class="social-icons-menu"><li id="menu-item-122020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122020"><a href="https://palermonline.com.ar/wordpress/"><span class = "screen-reader-text">Inicio</span><svg class="icon icon-star" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/icons/social-icons.svg#icon-star"></use> </svg></a></li>
<li id="menu-item-122121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122121"><a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&#038;oc=1&#038;hl=es-419&#038;gl=AR&#038;ceid=AR:es-419"><span class = "screen-reader-text">News</span><svg class="icon icon-star" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/icons/social-icons.svg#icon-star"></use> </svg></a></li>
</ul></div>
				<button class="secondary-menu-toggle menu-toggle" aria-controls="secondary-menu" aria-expanded="false" >
					<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>					<span class="menu-toggle-text screen-reader-text">Navigation</span>
				</button>

				<div class="secondary-navigation">

					<nav class="top-navigation" role="navigation"  aria-label="Secondary Menu">

						<ul id="secondary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-122020"><a href="https://palermonline.com.ar/wordpress/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122121"><a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&#038;oc=1&#038;hl=es-419&#038;gl=AR&#038;ceid=AR:es-419">News</a></li>
</ul>
					</nav>

				</div><!-- .secondary-navigation -->

				</div></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://palermonline.com.ar/wordpress/" class="custom-logo-link" rel="home"><img width="647" height="129" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/cropped-Palermonline2-Logo-colores-gif1.jpg" class="custom-logo" alt="Palermo Online Noticias" /></a>					
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo | Ciudad de Buenos Aires</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
			<div class="header-search">

				<button class="header-search-icon" aria-label="Open search form" aria-expanded="false" aria-controls="header-search-dropdown" >
					<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>				</button>

				<div id="header-search-dropdown" class="header-search-form" >
					
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
				</div>

			</div>

			
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
<li id="menu-item-121719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121719"><a href="https://docs.google.com/forms/d/e/1FAIpQLSd2ragx06KntffJUoSpVWy5Xlh5RlNF_apF75-3U-AlbSQQAg/viewform?usp=sf_link">Suscripción</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-dash" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional.</span><meta itemprop="position" content="3" /></li></ul></div></nav>
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-122137" class="post-122137 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad category-pais tag-macri">

	<img width="700" height="399" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/MACRI1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/macri-2/" title="12:02" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-01T12:02:28+00:00">1 noviembre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional.</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-5-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/macri-2/&amp;t=Macri,%20imputado%20por%20espionaje%20ilegal.%20Mauricio%20es%20el%20voyeur%20político%20profesional." target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Macri,%20imputado%20por%20espionaje%20ilegal.%20Mauricio%20es%20el%20voyeur%20político%20profesional.&amp;url=https://palermonline.com.ar/wordpress/macri-2/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Macri,%20imputado%20por%20espionaje%20ilegal.%20Mauricio%20es%20el%20voyeur%20político%20profesional.: https://palermonline.com.ar/wordpress/macri-2/" target="_blank">WhatsApp</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-telegram"><a class="tzss-link" href="https://telegram.me/share/url?url=https://palermonline.com.ar/wordpress/macri-2/&amp;text=Macri,%20imputado%20por%20espionaje%20ilegal.%20Mauricio%20es%20el%20voyeur%20político%20profesional." target="_blank">Telegram</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-email"><a class="tzss-link" href="mailto:?subject=Macri,%20imputado%20por%20espionaje%20ilegal.%20Mauricio%20es%20el%20voyeur%20político%20profesional.&amp;body=https://palermonline.com.ar/wordpress/macri-2/" target="_blank">Email</a></span></li></ul></div><p>Macri, imputado por espionaje ilegal. Mauricio es el voyeur político profesional. Siempre espió a los otros porque siempre tiene tiempo de mirar al otro. Un verdadero mirón. A esta altura hablar del mirón es casí sacarle su ADN de voyeur político.</p>
<h2>Macri, imputado por haber armado un plan sistemático de espionaje ilegal</h2>
<p>El fiscal federal Franco Picardi presentó un dictamen de más de 200 páginas en el que aseveró que está confirmada la participación de Arribas, Majdalani y otras dos personas de la AFI en los hechos investigados y pidió avanzar con la posible responsabilidad del expresidente.</p>
<p>El fiscal federal Franco Picardi imputó al expresidente Mauricio Macri como supuesto responsable del armado de un «plan sistemático» de espionaje ilegal durante su gobierno que habría tenido entre las víctimas a personas en las que tenía interés personal como su principal opositora, la entonces senadora Cristina Fernández de Kirchner, y su hermana Florencia Macri.</p>
<p>Lo hizo al requerir elevación a juicio oral y público del caso en el que se investiga el supuesto espionaje ilegal desplegado en 2018 sobre el domicilio de la actual vicepresidenta y el Instituto Patria, por el que están procesados Gustavo Arribas y Silvia Majdalani, exjefes de Agencia Federal de Inteligencia (AFI) durante el gobierno de Cambiemos.</p>
<p>El fiscal le presentó un dictamen de más de 200 páginas al juez federal Marcelo Martínez de Giorgi en el que sostuvo que a su criterio está concluida la investigación sobre la participación de Arribas, Majdalani y otras dos personas de la AFI en los hechos investigados, por lo que postuló su elevación a juicio y a la vez pidió avanzar con la investigación de la posible responsabilidad de Macri, entre otros.</p>
<p>«Las maniobras reveladas en este caso no han sido excepcionales ni aisladas; antes bien, integran un conjunto de muchas otras causas criminales -varias de las cuales se encuentran radicadas ante el Juzgado a su cargo por razones de conexidad- cuyos objetos se ciñen a la investigación de acciones de inteligencia desplegadas» por agentes de la AFI entre 2016 y 2019, sostuvo el fiscal.</p>
<p>«Lo que tienen en común, a priori, es la sospecha de intervención de las máximas autoridades de la Agencia, en el marco de la planificación, coordinación y ejecución de tareas prohibidas por ley 25.520, con puntos de contacto que se refieren a las víctimas u objetivos de dichas acciones de inteligencia ilegal», señalo Picardi.</p>
<p>A párrafo seguido, el representante del Ministerio Público Fiscal señaló que esos «extremos podrían ser demostrativos del uso ilegal de herramientas de inteligencia como parte de planes sistemáticos orquestados desde el propio aparato estatal».</p>
<h2>Más argumentos del fiscal</h2>
<p>«Dichas circunstancias imponen profundizar las investigaciones desarrolladas hasta aquí en la dirección apuntada, mediante el análisis global y apropiado de las múltiples intervenciones judiciales existentes por hechos de las mismas características, reconducibles a la misma gestión de la AFI», sostuvo el fiscal antes de reclamar que se extrajeran testimonios para evaluar la posible participación de otras personas.</p>
<p>En una presentación aparte, en la que se refirió específicamente a esta pretendida «extracción de testimonios», el fiscal aseguró que en razón de la multiplicidad de causas abiertas por casos de supuesto espionaje ilegal durante la gestión de Cambiemos «se impone indagar sobre el rol que le cupo en el mentado esquema organizado a quien era el superior inmediato de los procesados Arribas y Majdalani, el entonces Presidente de la Nación ingeniero Mauricio Macri».</p>
<p>También requirió indagar sobre el rol de las «personas que detentaban responsabilidades públicas y que actuaban al directo servicio del nombrado y podrían haber fungido como vínculo o enlace para la transmisión de órdenes y de informaciones ligadas a actividades de inteligencia ilegal».</p>
<p>En ese contexto, señaló casos de supuesto espionaje en los que el expresidente podría tener personal interés como aquellos que tuvieron por víctima a su entonces principal opositora, la senadora Fernández de Kirchner; o los que tuvieron como espiados a su hermana Florencia Macri y su pareja Salvatore Pice o al periodista del diario La Nación Hugo Alconada Mon.</p>
<p>En el caso de Alconada Mon, el propio periodista referenció que las supuestas tareas de espionaje que lo tuvieron por víctima ocurrieron cuando investigaba al hermano de Macri, Gianfranco, por el caso conocido como Panamá Papers, y a su primo Ángel Calcaterra, por la causa del soterramiento del tren Sarmiento.</p>
<p>Por otra parte, al referirse al pedido de elevar a juicio la causa por el espionaje al domicilio de la Vicepresidenta y al edificio del Instituto Patria -sede política del kirchnerismo-, el fiscal sostuvo que ya no quedan pendientes medidas de prueba en relación a Arribas, Majdalani, al jefe de Operaciones Especiales de la Dirección Operacional de Contrainteligencia Alan Ruiz, y al titular de esa dirección, Martín Coste.</p>
<p>Arribas, Majdalani y Ruiz están procesados por supuesto espionaje ilegal y por falsedad ideológica por haber producido documentos con contenido presuntamente falso para intentar dotar de legalidad las maniobras de inteligencia prohibida mientras que Coste fue acusado solo por la producción de esos documentos.</p>
<p>Las actividades de inteligencia ilegal que se desplegaron en ese caso «se realizaron bajo dos modalidades en particular: por un lado, durante el día, los agentes de la AFI se apersonaban en los domicilios mencionados para realizar las observaciones, vigilancias, registros y almacenamientos y, por otro lado, durante la noche, se estacionaban autos de técnica (vehículos con cámaras no visibles que filman de modo continuado) en las inmediaciones de los domicilios en cuestión», sostuvo el fiscal.</p>
<p>«Teníamos que ir a instalar un servicio en un domicilio de Recoleta con un vehículo y determinar si había movimiento de personas o cajas o bolsos ingresando o saliendo del mismo», relató en esa causa un testigo de identidad reservada, según consta en el dictamen al que tuvo acceso Télam.</p>
<p>Esas maniobras intentaron ser justificadas ante la Comisión Bicameral de Inteligencia primero y ante la justicia después como tareas vinculadas a la posibilidad de que la entonces senadora fuera blanco de un ataque en el marco del la cumbre internacional de G20 llevada a cabo en la Ciudad de Buenos Aires por aquellos días.</p>
<p>Arribas y Majdalani «crearon una Dirección de Operaciones Especiales inorgánica a la que le asignaron recursos, autos, oficina y nombraron como director allí a Alan Ruiz», sostuvo el fiscal, y luego aseveró que los exjefes de la AFI tenían una relación «directa y sin intermediarios» con ese funcionario, por lo que «no existían reglas escalafonarias en esta relación dentro de la AFI».</p>
<p>«Ruiz fungió como nexo entre la decisión de las máximas autoridades de la AFI de realizar tareas de inteligencia ilegal en contra de Cristina Fernández de Kirchner -Arribas y Majdalani- y la concreción de dichas tareas desplegadas por agentes de calle de la AFI de cargos jerárquicos inferiores. ¿Por qué? Porque era una persona de confianza de ambos, por sus vinculaciones previas» ya que «provenía del Ministerio de Seguridad de la Nación, en ese momento a cargo de Patricia Bullrich», puntualizó el fiscal.</p>
<p>Picardi reseñó además que durante el gobierno de Macri se devolvió a los fondos de la AFI el carácter de reservados, lo que dotó de «opacidad» a ese organismo para, eventualmente, desplegar las maniobras investigadas.</p>
<h2>La causa por espionaje data de 2020</h2>
<p>La causa por el supuesto espionaje al Instituto Patria se inició el 20 de febrero del 2020 a partir de la denuncia articulada por la entonces Interventora de la AFI, Cristina Caamaño, la cual fue fundada en el hallazgo de documentos internos y manifestaciones puntuales de diversos agentes, quienes dieron cuenta de presuntos hechos de inteligencia ilegal.</p>
<p>El caso tramitó primero ante la justicia de Lomas de Zamora porque allí estaba radicado el expediente en el que se investigaba si había dirigentes políticos que pudieran ser blanco de ataques de supuestos grupos anarquistas ante la inminencia de la cumbre del G20.</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/" rel="category tag">País</a>			</span>
		</div><!-- .entry-categories -->

				
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/macri/" rel="tag">Macri</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Pablo es el editor de Palermonline Noticias.  Es vecino del Barrio de Palermo hace más de 50 años. Para contactarlo envía un mail a lectores@palermonline.com.ar. 

Palermonline Noticias. On Line desde 15/02/2000 informando en el barrio de Palermo. Buenos Aires				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/sanatorio-de-la-trinidad-palermo-av-cervino-4720/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Sanatorio de La Trinidad Palermo. Av. Cerviño 4720.</a></div><div class="nav-next"><a href="https://palermonline.com.ar/wordpress/libro-antiguo-2/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>15° Feria del Libro Antiguo de Buenos Aires</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

			<div class="after-posts-widget-area widget-area">
				<aside id="search-10" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="block-4" class="widget widget_block"><h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1">|SUSCRIBETE GRATIS|</a><em> |  Suscríbete a Palermonline Noticias en Nuestro Canal en Google News y Marque la Estrella</em></h3>
<h3><a href="https://youtube.com/playlist?list=PLu7Zmk5sf7nvuFcvzsNW7uoJkycV_vDh1">Suscríbete&nbsp;</a><em>Gratis a Nuestro Canal de Youtube Ahora</em></h3></aside>			</div>

			<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-101869">

					<a href="https://palermonline.com.ar/wordpress/sanatorio-de-la-trinidad-palermo-av-cervino-4720/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/sanatorio-trinidad-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/sanatorio-trinidad-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/sanatorio-trinidad-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/sanatorio-de-la-trinidad-palermo-av-cervino-4720/" rel="bookmark">Sanatorio de La Trinidad Palermo. Av. Cerviño 4720.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-103639">

					<a href="https://palermonline.com.ar/wordpress/homero-manzi-del-sur-de-buenos-aires/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/manzi1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Homero Manzi" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/manzi1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/manzi1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/homero-manzi-del-sur-de-buenos-aires/" rel="bookmark">Homero Manzi del Sur de Buenos Aires.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-102900">

					<a href="https://palermonline.com.ar/wordpress/asado-de-tira/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/asado-de-tira1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/asado-de-tira1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/asado-de-tira1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/asado-de-tira/" rel="bookmark">Asado de tira de Buenos Aires</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-68598">

					<a href="https://palermonline.com.ar/wordpress/el-mural-de-frida-kahlo-en-palermo-de-la-calle-dorrego/" rel="bookmark"><img width="480" height="304" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/frida-kalo-palermo.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Frida Kahlo en Palermo" loading="lazy" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/el-mural-de-frida-kahlo-en-palermo-de-la-calle-dorrego/" rel="bookmark">El Mural de Frida Kahlo en el Barrio de Palermo. Dorrego 1735.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-87772">

					<a href="https://palermonline.com.ar/wordpress/hipocrates-los-alimentos-y-las-emociones-influyen-directamente-en-la-salud/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/Tostada-Francesa-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Tostada Francesa" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/Tostada-Francesa-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/Tostada-Francesa-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/hipocrates-los-alimentos-y-las-emociones-influyen-directamente-en-la-salud/" rel="bookmark">Hipócrates: Los alimentos y las emociones influyen directamente en la salud.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-104816">

					<a href="https://palermonline.com.ar/wordpress/salmon-a-la-plancha/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/salmonplancha1Home1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/salmonplancha1Home1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/salmonplancha1Home1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/salmon-a-la-plancha/" rel="bookmark">Salmón a la plancha con guranición.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-115400">

					<a href="https://palermonline.com.ar/wordpress/escuela-adolfo-van-gelderen/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/05/esc1Escuela-Adolfo-van-Gelderen-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/05/esc1Escuela-Adolfo-van-Gelderen-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/05/esc1Escuela-Adolfo-van-Gelderen-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/escuela-adolfo-van-gelderen/" rel="bookmark">Escuela Adolfo van Gelderen Nº 26 DE 1</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-110469">

					<a href="https://palermonline.com.ar/wordpress/que-es-la-cerveza/" rel="bookmark"><img width="480" height="299" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/cerveza-22-1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/cerveza-22-1.jpg 900w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/cerveza-22-1-768x478.jpg 768w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/que-es-la-cerveza/" rel="bookmark">¿Qué es la cerveza?</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="block-5" class="widget widget_block clearfix"><p><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async="" data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous"></script><br>
<!-- Vertical 2022 15|9 --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2554068914860702" data-ad-slot="8112922296" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" ><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cuidemos la energía</h3></div><a href="https://www.argentina.gob.ar/economia/energia/eficiencia-energetica/cuidemos-la-energia-en-nuestro-hogar?utm_source=generico&#038;utm_medium=cpc&#038;utm_campaign=cuidemoslosrecursos&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/Genericos-300x250-1.jpg" class="image wp-image-121986  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="block-7" class="widget widget_block clearfix">
<h5><strong>Suscribite a Palermonline Noticias</strong>: Nuestro Canal en Google News.  <a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&amp;oc=1&amp;hl=es-419&amp;gl=AR&amp;ceid=AR:es-419">Click Aquí</a> y Marca la Estrella. GRATIS<br></h5>
</aside><aside id="block-2" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.argentina.gob.ar/salud/activavacunas?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=activavacuna&amp;utm_term=&amp;utm_content=nacional"><img loading="lazy" width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/300x250.gif" alt="" class="wp-image-121296"/></a></figure>
</aside><aside id="media_image-10" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Buenos Aires</h3></div><a href="https://agip.gob.ar/?utm_source=Banners&#038;utm_medium=Vecinales&#038;utm_campaign=Moratoria"><img width="1250" height="1042" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria.jpg" class="image wp-image-120870  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buenos Aires" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria.jpg 1250w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria-768x640.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cliba</h3></div><a href="https://www.bra.com.ar/servicios-urbanos/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/CLIBA_palermonline_300x250_cestos.jpg" class="image wp-image-121078  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cliba" /></a></aside><aside id="wellington-magazine-posts-list-4" class="widget wellington-magazine-list-widget clearfix">
		<div class="widget-magazine-posts-list widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/" title="Ver todas las entradas de la categoría Barrio de Palermo">Ciudad de Buenos Aires</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-62327" class="clearfix post-62327 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-bares-restaurantes-gastronomia category-noticias-de-la-ciudad tag-minerales tag-semillas">

	
			<a href="https://palermonline.com.ar/wordpress/semillas-las-grandes-aliadas-de-la-salud/" rel="bookmark">
				<img width="666" height="428" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/semillas1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="chía" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/semillas-las-grandes-aliadas-de-la-salud/" title="1:26" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-31T01:26:00+00:00">31 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/semillas-las-grandes-aliadas-de-la-salud/" rel="bookmark">Semillas: la provisión diaria de minerales.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailSemillas: la provisión diaria de minerales. Las semillas son fuente</p>
		
			<a href="https://palermonline.com.ar/wordpress/semillas-las-grandes-aliadas-de-la-salud/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-103857" class="clearfix post-103857 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-ciudad tag-noticias tag-skate tag-skatepark">

	
			<a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" rel="bookmark">
				<img width="700" height="470" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/skateparks-final-120x80.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" title="20:30" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-30T20:30:00+00:00">30 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" rel="bookmark">Skateparks de Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailSkateparks de Buenos Aires Buenos Aires cuenta con varios skateparks</p>
		
			<a href="https://palermonline.com.ar/wordpress/los-skateparks-de-buenos-aires/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-103493" class="clearfix post-103493 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad tag-ciudad-de-buenos-aires tag-ferias-de-la-ciudad tag-palermo tag-palermo-soho tag-plaza-armenia">

	
			<a href="https://palermonline.com.ar/wordpress/ferias-palermo-buenos-aires/" rel="bookmark">
				<img width="850" height="550" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/plazaarmenia15-850x550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="feria" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/ferias-palermo-buenos-aires/" title="7:33" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-29T07:33:00+00:00">29 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/ianmarfort/" title="Ver todas las entradas de Ian Marfort" rel="author">Ian Marfort</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/ferias-palermo-buenos-aires/" rel="bookmark">Feria de Palermo de Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailFeria de la Plaza Armenia, Ciudad de Buenos Aires Todos</p>
		
			<a href="https://palermonline.com.ar/wordpress/ferias-palermo-buenos-aires/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-88403" class="clearfix post-88403 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-periodismo-barrial tag-club-social-y-deportivo-estrella-de-maldonado tag-estrella-de-maldonado">

	
			<a href="https://palermonline.com.ar/wordpress/club-social-y-deportivo-estrella-de-maldonado/" rel="bookmark">
				<img width="700" height="467" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/05/estrelladel-maldonado.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/club-social-y-deportivo-estrella-de-maldonado/" title="5:39" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-27T05:39:00+00:00">27 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/club-social-y-deportivo-estrella-de-maldonado/" rel="bookmark">Club Social y Deportivo Estrella de Maldonado.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailClub Social y Deportivo Estrella de Maldonado Club deportivo en</p>
		
			<a href="https://palermonline.com.ar/wordpress/club-social-y-deportivo-estrella-de-maldonado/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-104738" class="clearfix post-104738 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad tag-lago-regatas">

	
			<a href="https://palermonline.com.ar/wordpress/lago-regatas1/" rel="bookmark">
				<img width="700" height="440" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/MiradorlagoregatasHOme1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/lago-regatas1/" title="22:19" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-23T22:19:00+00:00">23 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/mario-jose/" title="Ver todas las entradas de Mario José" rel="author">Mario José</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/lago-regatas1/" rel="bookmark">Mirador del Lago Regatas Buenos Aires.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailMirador del Lago &nbsp;Regatas Buenos Aires Mirador del Lago de</p>
		
			<a href="https://palermonline.com.ar/wordpress/lago-regatas1/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-97720" class="clearfix post-97720 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-periodismo-barrial tag-arboles tag-photinia-fraseri">

	
			<a href="https://palermonline.com.ar/wordpress/photinia-fraseri-el-arbusto-decorativo-de-buenos-aires/" rel="bookmark">
				<img width="700" height="459" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Photinia-Fraseri.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/photinia-fraseri-el-arbusto-decorativo-de-buenos-aires/" title="10:09" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-23T10:09:00+00:00">23 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/photinia-fraseri-el-arbusto-decorativo-de-buenos-aires/" rel="bookmark">Photinia Fraseri el arbusto decorativo de Buenos Aires.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailLa Ciudad de Buenos Aires cuenta con una gran variedad</p>
		
			<a href="https://palermonline.com.ar/wordpress/photinia-fraseri-el-arbusto-decorativo-de-buenos-aires/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-88369" class="clearfix post-88369 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad category-barrio-de-palermo category-periodismo-barrial tag-celebracion-de-la-misa tag-ciudad-de-buenos-aires tag-eucaristia tag-horario-de-misa tag-mass tag-misas tag-oficios-religiosos tag-ostia tag-palermo tag-servicio">

	
			<a href="https://palermonline.com.ar/wordpress/horario-de-misa-oremos-al-senor-en-el-barrio-de-palermo/" rel="bookmark">
				<img width="700" height="423" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/Parroquia-San-Ildefonso.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/horario-de-misa-oremos-al-senor-en-el-barrio-de-palermo/" title="8:09" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-23T08:09:00+00:00">23 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/horario-de-misa-oremos-al-senor-en-el-barrio-de-palermo/" rel="bookmark">Horario de Misa, Oremos al Señor en el Barrio de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailHorario de Misa La oración es la acción de comunicarse</p>
		
			<a href="https://palermonline.com.ar/wordpress/horario-de-misa-oremos-al-senor-en-el-barrio-de-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-110390" class="clearfix post-110390 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-canchas-de-tenis tag-lawn-tenis-club tag-tenis tag-tenis-club-argentino">

	
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">
				<img width="880" height="561" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Canchas de Tenis" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-880x561.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/11/canchas-de-tenis1-1-360x230.jpg 360w" sizes="(max-width: 880px) 100vw, 880px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" title="4:20" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-23T04:20:00+00:00">23 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/g3/" title="Ver todas las entradas de María Mañe" rel="author">María Mañe</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" rel="bookmark">Canchas De Tenis en Palermo Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmail  Canchas De Tenis en Palermo Buenos Aires   Las</p>
		
			<a href="https://palermonline.com.ar/wordpress/canchas-de-tenis/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-103763" class="clearfix post-103763 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-palermo tag-cafe tag-cafe-de-especialidad tag-ciudad tag-palermo-soho">

	
			<a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" rel="bookmark">
				<img width="700" height="459" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final-120x80.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" title="10:25" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-17T10:25:00+00:00">17 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" rel="bookmark">Café de Especialidad en Palermo</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppTelegramEmailCafé de Especialidad en Palermo En los últimos años la</p>
		
			<a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

			</div>

		</div>

		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias</h3></div>			<div class="textwidget"><h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1"><strong>Suscripción Grátis</strong> a Palermo Online Noticias en Google News</a></h3>
<h3><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></h3>
</div>
		</aside>							</div>

						
						
						
						
					</div>

				</div>

			</div>

		
			<div class="before-footer-widget-area widget-area">
				<aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.telam.com.ar/"><img loading="lazy" width="300" height="251" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/08/REDES-FB-04-1.jpg" alt="" class="wp-image-118966"/></a></figure>
</aside>			</div>

			
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
<li id="menu-item-121720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121720"><a href="https://docs.google.com/forms/d/e/1FAIpQLSd2ragx06KntffJUoSpVWy5Xlh5RlNF_apF75-3U-AlbSQQAg/viewform">Suscripción Newsletter</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermonline Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<center>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>




<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"
     data-auto-format="mcrspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
</center>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://palermonline.com.ar/wordpress/macri-2/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20220224' id='wellington-navigation-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/header-search.min.js?ver=20220121' id='wellington-pro-header-search-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var wellingtonProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>","label":"Scroll to top"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/scroll-to-top.min.js?ver=20220924' id='wellington-pro-scroll-to-top-js'></script>

</body>
</html>
