<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php">

<!-- Optimized with WP Meteor v3.1.4 - https://wordpress.org/plugins/wp-meteor/ --><script data-wpmeteor-nooptimize="true" >var _wpmeteor={"rdelay":0,"preload":true,"elementor-animations":true,"elementor-pp":true,"v":"3.1.4","rest_url":"https:\/\/palermonline.com.ar\/wordpress\/wp-json\/"};!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=1)}([,function(e,t,n){e.exports=n(2)},function(e,t){try{new MutationObserver((function(){})),new PerformanceObserver((function(){})),Object.assign({},{}),document.fonts.ready.then((function(){}))}catch(e){var n=document.location.href;if(!n.match(/[?&]wpmeteordisable/)){var r="";r=-1==n.indexOf("?")?-1==n.indexOf("#")?n+"?wpmeteordisable=1":n.replace("#","?wpmeteordisable=1#"):-1==n.indexOf("#")?n+"&wpmeteordisable=1":n.replace("#","&wpmeteordisable=1#"),document.location.href=r}}}]);
</script><script data-wpmeteor-nooptimize="true" >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</script><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/masoneria\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Masonería y literatura. Por Carlos Penelas</title>
<meta name="description" content="Masonería y literatura. Por Carlos Penelas - Palermo Online Noticias"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/masoneria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Masonería y literatura. Por Carlos Penelas" />
<meta property="og:description" content="Masonería y literatura. Por Carlos Penelas - Palermo Online Noticias" />
<meta property="og:url" content="https://palermonline.com.ar/wordpress/masoneria/" />
<meta property="og:site_name" content="Palermo Online Noticias" />
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/" />
<meta property="article:author" content="https://www.facebook.com/Palermonline" />
<meta property="article:tag" content="Carlos Penelas" />
<meta property="article:tag" content="Masonería" />
<meta property="article:section" content="Cultura" />
<meta property="og:updated_time" content="2022-10-17T16:28:06+00:00" />
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg" />
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg" />
<meta property="og:image:width" content="814" />
<meta property="og:image:height" content="440" />
<meta property="og:image:alt" content="Carlos Penelas" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-17T16:28:02+00:00" />
<meta property="article:modified_time" content="2022-10-17T16:28:06+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Masonería y literatura. Por Carlos Penelas" />
<meta name="twitter:description" content="Masonería y literatura. Por Carlos Penelas - Palermo Online Noticias" />
<meta name="twitter:site" content="@palermonline" />
<meta name="twitter:creator" content="@palermonline" />
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Editor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="11 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://palermonline.com.ar/wordpress/#place","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","contentUrl":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","caption":"Palermo Online","inLanguage":"es","width":"160","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54911 5463 6710","contactType":"customer support"}],"location":{"@id":"https://palermonline.com.ar/wordpress/#place"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg","width":"814","height":"440","caption":"Carlos Penelas","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/masoneria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermonline.com.ar/wordpress","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermonline.com.ar/wordpress/tag/carlos-penelas/","name":"Carlos Penelas"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermonline.com.ar/wordpress/masoneria/","name":"Masoner\u00eda y literatura. Por Carlos Penelas"}}]},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/masoneria/#webpage","url":"https://palermonline.com.ar/wordpress/masoneria/","name":"Masoner\u00eda y literatura. Por Carlos Penelas","datePublished":"2022-10-17T16:28:02+00:00","dateModified":"2022-10-17T16:28:06+00:00","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/masoneria/#breadcrumb"}},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/author/prensa/","name":"Pablo Editor","url":"https://palermonline.com.ar/wordpress/author/prensa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","caption":"Pablo Editor","inLanguage":"es"},"sameAs":["https://palermonline.com.ar/wordpress","https://www.facebook.com/Palermonline"],"worksFor":{"@id":"https://palermonline.com.ar/wordpress/#organization"}},{"@type":"NewsArticle","headline":"Masoner\u00eda y literatura. Por Carlos Penelas","keywords":"Masoner\u00eda","datePublished":"2022-10-17T16:28:02+00:00","dateModified":"2022-10-17T16:28:06+00:00","articleSection":"Carlos Penelas, Masoner\u00eda","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"Masoner\u00eda y literatura. Por Carlos Penelas - Palermo Online Noticias","copyrightYear":"2022","copyrightHolder":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"name":"Masoner\u00eda y literatura. Por Carlos Penelas","@id":"https://palermonline.com.ar/wordpress/masoneria/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/masoneria/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/masoneria/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wellington-theme-fonts-css'  href='https://palermonline.com.ar/wordpress/wp-content/fonts/874737ad3aa93d28f50f46351799d5a5.css?ver=20201110' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='themezee-social-sharing-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/css/themezee-social-sharing.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-stylesheet-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/style.css?ver=2.1.7' type='text/css' media='all' />
<style id='wellington-stylesheet-inline-css' type='text/css'>
.primary-navigation-wrap .header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
.site-branding .custom-logo { width: 295px; }
</style>
<link rel='stylesheet' id='wellington-safari-flexbox-fixes-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/css/safari-flexbox-fixes.css?ver=20200420' type='text/css' media='all' />
<link rel='stylesheet' id='wellington-pro-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/css/wellington-pro.css?ver=2.0.3' type='text/css' media='all' />
<style id='wellington-pro-inline-css' type='text/css'>
:root {--gray-color: #424242;--dark-gray-color: #1e73be;}:root {--navi-background-color: #35416d;--link-color: #1e73be;--button-color: #1565c0;--button-hover-color: #27356d;--site-title-color: #0066bf;--title-color: #0066bf;--site-title-hover-color: #000b59;--title-hover-color: #000b59;--widget-title-color: #dd0000;--footer-widgets-background-color: #003c8f;--footer-background-color: #1e73be;}@media only screen and (min-width: 85em) {.header-main {padding-top: 3em;padding-bottom: 3em;}}
</style>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/themezee-social-sharing/assets/js/themezee-social-sharing.js?ver=1.1' id='themezee-social-sharing-js'></script>
<!--[if lt IE 9]>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/svgxuse.min.js?ver=1.2.6' id='svgxuse-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js' data-wpmeteor-async></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-93790-4", {"anonymize_ip":true});
gtag("config", "G-FHEJKTGS0Q");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=121497' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmasoneria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fmasoneria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async custom-element="amp-ad" data-wpmeteor-src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async custom-element="amp-auto-ads" data-wpmeteor-src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://palermonline.com.ar/wordpress/masoneria/?amp">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  data-wpmeteor-after="REORDER" data-wpmeteor-async="async" data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous" type="javascript/blocked" data-wpmeteor-type="text/javascript" ></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/masoneria/?amp"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/cropped-qF2R5xto_400x400.jpg" />
</head>

<body class="post-template-default single single-post postid-121497 single-format-standard custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns post-layout-columns">
<center>

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>
	
	<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702"
     crossorigin="anonymous"></script>
<!-- Horisontal Head AMP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7697695181"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="9670348918"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>

</center><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="header-top" class="header-bar-wrap"></div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://palermonline.com.ar/wordpress/" class="custom-logo-link" rel="home"><img width="591" height="118" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/cropped-Palermonline-Logo-viejo.jpg" class="custom-logo" alt="Palermo Online Noticias" /></a>					
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo | Ciudad de Buenos Aires</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" >
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation"  aria-label="Menú principal">

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		
		<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/cultura/"><span itemprop="name">Cultura</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Masonería y literatura. Por Carlos Penelas</span><meta itemprop="position" content="3" /></li></ul></div></nav>
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-121497" class="post-121497 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-carlos-penelas tag-masoneria-2">

	<img width="814" height="440" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Carlos Penelas" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b.jpg 814w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/Penelas-1b-768x415.jpg 768w" sizes="(max-width: 814px) 100vw, 814px" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/masoneria/" title="16:28" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-17T16:28:02+00:00">17 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h1 class="entry-title">Masonería y literatura. Por Carlos Penelas</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-3-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/masoneria/&amp;t=Masonería%20y%20literatura.%20Por%20Carlos%20Penelas" target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=Masonería%20y%20literatura.%20Por%20Carlos%20Penelas&amp;url=https://palermonline.com.ar/wordpress/masoneria/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=Masonería%20y%20literatura.%20Por%20Carlos%20Penelas: https://palermonline.com.ar/wordpress/masoneria/" target="_blank">WhatsApp</a></span></li></ul></div><p>Masonería y literatura</p>
<h3>La libertad no necesita alas, lo que necesita es echar raíces.</h3>
<h3><em>Octavio Paz</em></h3>
<p>Mi padre solía hacer largas caminatas por calles y parques. Me llevaba de la mano mientras señalaba monumentos, edificios, árboles. Por supuesto con explicaciones y sentencias morales. (Mi madre, doña María Manuela Abad &#8211;   silenciosa, aguda, generaba un hogar familiar, cotidiano &#8211; solía decirme que procurara ser modesto, que era de bien nacido serlo. Y que observara las vidrieras de las tiendas elegantes, me  educaría el gusto). En esas caminatas socráticas – debo aclarar que Carloncho era un niño de siete años – solía evocar a Manuel Seoane, Raimundo Orsi, Zoilo Canaveri, Antonio Sastre…pero también mencionaba a los carbonarios, a movimientos liberales de principio del siglo XIX, al príncipe Kropotkin, a Tolstoi,  la demagogia peronista y la sociedad de masas, el fascismo, el estalinismo, el nazismo y un mar de historias que iban desde la pobreza de su aldea en Galicia, pasando por las novelas de Galdós o de Cervantes, hasta el misterio de las creencias religiosas. “En lo único que creo es en Dios, de lo demás estoy seguro”, solía repetir con  ironía. Poseía carácter,  era enérgico; y un sentido  mordaz del humor. Buen discutidor, sabía escuchar.</p>
<p>Citaba a Stirner o a Spencer; también opinaba sobre la masonería. Con los años fui comprendiendo su mundo, su mirada, su esfuerzo por elevarse. Un niño que cuidaba cabras en Espenuca llegó a leer a los clásicos, amar la zarzuela y el cine de Hollywood. El tema de la masonería – recuerdo su voz grave – desde la adolescencia me generó curiosidad. Con los años he leído e intentado estudiar algo de su historia, inequívocos aspectos, evidentes conductas. Misterio, señales, ritos, contraseñas, leyendas, ambigüedades y mitologías provocaron mi interés. Con el tiempo advertí la cantidad de hombres célebres que pertenecieron a la masonería. Desde lo político hasta lo cultural.</p>
<p>En muchos países fueron perseguidos por leyendas negras. Reyes, militares, científicos, músicos, artistas, hombres de gobierno han pertenecido a diversas logias. En general vieron un camino de perfeccionamiento interior, algo privado que no tenían por qué comunicarlo. Durante décadas muchos callaron su condición pues estaba la cárcel, el exilio o la pena de muerte.</p>
<p>En éste breve artículo es mi intención – hay publicaciones considerables con bibliografía que el leedor puede investigar – sintetizar un panorama de escritores vinculados con la masonería, de artistas y hombres del pensamiento o la acción.  Es necesario aclarar que muchos literatos al mismo tiempo fueron masones aunque no reflejen directamente su compromiso con la masonería en sus escritos aunque sí manifiestan en sus obras el dualismo masónico-literario. Y, por supuesto, autores no masones que aluden en sus obras a la masonería.</p>
<p>Tuvieron en España, por citar un país y una época, vinculación con la masonería Alejandro Lerroux, Antonio Machado o Santiago Ramón y Cajal entre otros. La característica común de este heterogéneo grupo es su vinculación al librepensamiento y todas las ideas que ese movimiento proponía: defensa de la educación laica, fe en las ciencias, apoyo a los sefarditas, anticlericalismo o liberalismo religioso, matrimonio civil y en general republicanismo.</p>
<p>No es mi propósito abrumarlo con nombres. Sólo unos pocos ejemplos en diversos países y momentos históricos. Puskin, Pessoa, Chagall, Churchill, Garibaldi, Washington, Curros Enriquez, Lugris, Neil Armstrong, San Martín, Lugones, Sarmiento, Belgrano, Disney, Mozart, John Wayne, Bakunin, Fleming, Salgari, Conan Doyle, Pascoli, Carducci, Allende, Quasimodo, Hugo Pratt, Italo Calvino, Mallarmé, Chateaubriand, Swift, Twain, Goethe…</p>
<p>En algunos escritores observamos en sus obras algún tipo de espíritu  o inspiración masónica. Ejemplos de ello son  la fraternidad, la igualdad, la paz, la filantropía, la libertad de conciencia…  estos valores mencionados, como usted puede observar,  se presentan en lo universal, en el sentir del humanismo. No existe, que quede claro, una literatura masónica, como no existe una música, pintura o escultura masónica. Por las dudas, tampoco una política masónica.  En su tesis doctoral, Ricardo Serna Galindo, argumenta: “<i>No hay una literatura masónica a pesar de los muchos literatos de prestigio que han dado sus nombres a la institución, ni de las singulares obras literarias en las que se refleje de algún modo el imaginario masónico</i>”. Más adelante acota: <i>“Es preciso insistir en que sólo hay una literatura. Literatura sin más epítetos, lo que no impide anotar que el argumento masónico, o el ideario de la Masonería, o incluso el mundo simbólico que embebe la sociedad y sus aledaños, son elementos importantes a la hora de analizar el fondo y la forma de muchos autores y obras”.</i></p>
<p>Desde su nacimiento estuvo ligada a la arquitectura y a la idea de la construcción. Su paso a una actividad especulativa, a comienzos del siglo XVIII, podría parecer una renuncia a estos fines. Creemos que el ideal de la construcción sigue presente en la masonería del siglo XXI, teniendo hoy tanta vigencia como en sus albores. Estamos aludiendo al pasar el aporte de una visión heterodoxa del concepto del arte dentro del mundo masónico.</p>
<p>En la actualidad podemos constatar que se sacralizan actitudes e ideas, carentes de justificación, por materiales, efímeras o interesadas. Sin embargo, lo tradicional y trascendente se desacraliza. Es imposible soslayar que en la Edad Media se llamaba Arte Real a la ciencia que conocían los constructores de complicados edificios, ciencia que sólo ellos dominaban. Arte Real era también uno de los nombres del trabajo de los alquimistas.</p>
<p>Tal vez, entre los principales objetivos de la masonería,  sea intentar conciliar los opuestos y lograr unir todo aquello que está disperso. Para ello los francmasones se reúnen en logias. No separan tradición de modernidad.</p>
<p>El filósofo rumano Mircea Eliade, en su libro <i>Tratado de Historia de las</i> <i>religiones</i>, describió como «hierofanía » o acto de manifestación de lo sagrado. Entendiendo aquí lo sagrado o numinoso  en su sentido más amplio, laico y simbólico.</p>
<p>Incrédulo y fariseo lector: me siento  camusiano o, si le apetece, un poeta librepensador del siglo XIX. Y no pertenezco a la masonería. Sin vueltas: uno es carencia, silencio, búsqueda. Así es el fervor del poema.</p>
<p>Mi padre solía hacer largas caminatas por calles y parques. Me llevaba de la mano mientras señalaba monumentos, edificios, árboles. Por supuesto con explicaciones y sentencias morales. (Mi madre, doña María Manuela Abad &#8211; silenciosa, aguda, generaba un hogar familiar, cotidiano &#8211; solía decirme que procurara ser modesto, que era de bien nacido serlo. Y que observara las vidrieras de las tiendas elegantes, me educaría el gusto). En esas caminatas socráticas – debo aclarar que Carloncho era un niño de siete años – solía evocar a Manuel Seoane, Raimundo Orsi, Zoilo Canaveri, Antonio Sastre…pero también mencionaba a los carbonarios, a movimientos liberales de principio del siglo XIX, al príncipe Kropotkin, a Tolstoi, la demagogia peronista y la sociedad de masas, el fascismo, el estalinismo, el nazismo y un mar de historias que iban desde la pobreza de su aldea en Galicia, pasando por las novelas de Galdós o de Cervantes, hasta el misterio de las creencias religiosas. “En lo único que creo es en Dios, de lo demás estoy seguro”, solía repetir con ironía. Poseía carácter, era enérgico; y un sentido mordaz del humor. Buen discutidor, sabía escuchar.</p>
<p>Citaba a Stirner o a Spencer; también opinaba sobre la masonería. Con los años fui comprendiendo su mundo, su mirada, su esfuerzo por elevarse. Un niño que cuidaba cabras en Espenuca llegó a leer a los clásicos, amar la zarzuela y el cine de Hollywood. El tema de la masonería – recuerdo su voz grave – desde la adolescencia me generó curiosidad. Con los años he leído e intentado estudiar algo de su historia, inequívocos aspectos, evidentes conductas. Misterio, señales, ritos, contraseñas, leyendas, ambigüedades y mitologías provocaron mi interés. Con el tiempo advertí la cantidad de hombres célebres que pertenecieron a la masonería. Desde lo político hasta lo cultural.</p>
<p>En muchos países fueron perseguidos por leyendas negras. Reyes, militares, científicos, músicos, artistas, hombres de gobierno han pertenecido a diversas logias. En general vieron un camino de perfeccionamiento interior, algo privado que no tenían por qué comunicarlo. Durante décadas muchos callaron su condición pues estaba la cárcel, el exilio o la pena de muerte.</p>
<p>En éste breve artículo es mi intención – hay publicaciones considerables con bibliografía que el leedor puede investigar – sintetizar un panorama de escritores vinculados con la masonería, de artistas y hombres del pensamiento o la acción. Es necesario aclarar que muchos literatos al mismo tiempo fueron masones aunque no reflejen directamente su compromiso con la masonería en sus escritos aunque sí manifiestan en sus obras el dualismo masónico-literario. Y, por supuesto, autores no masones que aluden en sus obras a la masonería.</p>
<p>Tuvieron en España, por citar un país y una época, vinculación con la masonería Alejandro Lerroux, Antonio Machado o Santiago Ramón y Cajal entre otros. La característica común de este heterogéneo grupo es su vinculación al librepensamiento y todas las ideas que ese movimiento proponía: defensa de la educación laica, fe en las ciencias, apoyo a los sefarditas, anticlericalismo o liberalismo religioso, matrimonio civil y en general republicanismo.</p>
<p>No es mi propósito abrumarlo con nombres. Sólo unos pocos ejemplos en diversos países y momentos históricos. Puskin, Pessoa, Chagall, Churchill, Garibaldi, Washington, Curros Enriquez, Lugris, Neil Armstrong, San Martín, Lugones, Sarmiento, Belgrano, Disney, Mozart, John Wayne, Bakunin, Fleming, Salgari, Conan Doyle, Pascoli, Carducci, Allende, Quasimodo, Hugo Pratt, Italo Calvino, Mallarmé, Chateaubriand, Swift, Twain, Goethe…</p>
<p>En algunos escritores observamos en sus obras algún tipo de espíritu o inspiración masónica. Ejemplos de ello son la fraternidad, la igualdad, la paz, la filantropía, la libertad de conciencia… estos valores mencionados, como usted puede observar, se presentan en lo universal, en el sentir del humanismo. No existe, que quede claro, una literatura masónica, como no existe una música, pintura o escultura masónica. Por las dudas, tampoco una política masónica. En su tesis doctoral, Ricardo Serna Galindo, argumenta: “No hay una literatura masónica a pesar de los muchos literatos de prestigio que han dado sus nombres a la institución, ni de las singulares obras literarias en las que se refleje de algún modo el imaginario masónico”. Más adelante acota: “Es preciso insistir en que sólo hay una literatura. Literatura sin más epítetos, lo que no impide anotar que el argumento masónico, o el ideario de la Masonería, o incluso el mundo simbólico que embebe la sociedad y sus aledaños, son elementos importantes a la hora de analizar el fondo y la forma de muchos autores y obras”.</p>
<p>Desde su nacimiento estuvo ligada a la arquitectura y a la idea de la construcción. Su paso a una actividad especulativa, a comienzos del siglo XVIII, podría parecer una renuncia a estos fines. Creemos que el ideal de la construcción sigue presente en la masonería del siglo XXI, teniendo hoy tanta vigencia como en sus albores. Estamos aludiendo al pasar el aporte de una visión heterodoxa del concepto del arte dentro del mundo masónico.</p>
<p>En la actualidad podemos constatar que se sacralizan actitudes e ideas, carentes de justificación, por materiales, efímeras o interesadas. Sin embargo, lo tradicional y trascendente se desacraliza. Es imposible soslayar que en la Edad Media se llamaba Arte Real a la ciencia que conocían los constructores de complicados edificios, ciencia que sólo ellos dominaban. Arte Real era también uno de los nombres del trabajo de los alquimistas.</p>
<p>Tal vez, entre los principales objetivos de la masonería, sea intentar conciliar los opuestos y lograr unir todo aquello que está disperso. Para ello los francmasones se reúnen en logias. No separan tradición de modernidad.</p>
<p>El filósofo rumano Mircea Eliade, en su libro Tratado de Historia de las religiones, describió como «hierofanía » o acto de manifestación de lo sagrado. Entendiendo aquí lo sagrado o numinoso en su sentido más amplio, laico y simbólico.</p>
<p>Incrédulo y fariseo lector: me siento camusiano o, si le apetece, un poeta librepensador del siglo XIX. Y no pertenezco a la masonería. Sin vueltas: uno es carencia, silencio, búsqueda. Así es el fervor del poema.</p>
<p>Carlos Penelas</p>
<p>Buenos Aires, octubre de 2022</p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
		<div class="entry-categories clearfix">
			<span class="meta-categories">
				<a href="https://palermonline.com.ar/wordpress/category/cultura/" rel="category tag">Cultura</a>			</span>
		</div><!-- .entry-categories -->

				
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/carlos-penelas/" rel="tag">Carlos Penelas</a><a href="https://palermonline.com.ar/wordpress/tag/masoneria-2/" rel="tag">Masonería</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Pablo es el editor de Palermonline Noticias.  Es vecino del Barrio de Palermo hace más de 50 años. Para contactarlo envía un mail a lectores@palermonline.com.ar. 

Palermonline Noticias. On Line desde 15/02/2000 informando en el barrio de Palermo. Buenos Aires				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/alarmas-de-autos-que-no-paran-vecino-destruyo-un-auto-en-palermo-soho/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Alarmas de autos que no paran. Ruido molesto.</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

			<div class="after-posts-widget-area widget-area">
				<aside id="search-10" class="widget widget_search"><h3 class="widget-title">Buscar</h3>
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="block-4" class="widget widget_block"><p><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1">|SUSCRIBETE GRATIS|</a><em> |  Suscríbete a Palermonline Noticias en Nuestro Canal en Google News y Marque la Estrella</em></p>
<p><a href="https://youtube.com/playlist?list=PLu7Zmk5sf7nvuFcvzsNW7uoJkycV_vDh1">Suscríbete&nbsp;</a><em>Gratis a Nuestro Canal de Youtube Ahora</em></p></aside>			</div>

			<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-22934">

					<a href="https://palermonline.com.ar/wordpress/camus-un-rebelde-de-letras-que-combaten-al-despotismo/" rel="bookmark"><img width="480" height="277" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/12/ciudad-41.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/12/ciudad-41.jpg 800w, https://palermonline.com.ar/wordpress/wp-content/uploads/2019/12/ciudad-41-768x443.jpg 768w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/camus-un-rebelde-de-letras-que-combaten-al-despotismo/" rel="bookmark">Camus, un rebelde de letras que combaten al despotismo.</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="View all posts by Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121428">

					<a href="https://palermonline.com.ar/wordpress/tango-4/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Tango-22-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Tango-22-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Tango-22-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/tango-4/" rel="bookmark">Los judíos y el tango</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="View all posts by Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121425">

					<a href="https://palermonline.com.ar/wordpress/carlos-alonso/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/Carlos-Alonso-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Carlos Alonso" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/Carlos-Alonso-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/Carlos-Alonso-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/carlos-alonso/" rel="bookmark">Carlos Alonso en Galerías Witcomb</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="View all posts by Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-103892">

					<a href="https://palermonline.com.ar/wordpress/william-shakespeare/" rel="bookmark"><img width="480" height="315" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/William-Shakespeare.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="William Shakespeare" loading="lazy" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/william-shakespeare/" rel="bookmark">William Shakespeare en Argentina.</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="View all posts by Pablo Editor" rel="author">Pablo Editor</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121409">

					<a href="https://palermonline.com.ar/wordpress/indio-solari/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/Indio-Solari-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Indio Solari" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/Indio-Solari-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/Indio-Solari-768x512.jpg 768w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/Indio-Solari-120x80.jpg 120w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/Indio-Solari.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/indio-solari/" rel="bookmark">Los Fundamentalistas del Aire Acondicionado en Huracán</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="View all posts by Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121389">

					<a href="https://palermonline.com.ar/wordpress/noche-de-los-museos-2/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/03/Museo-Nacional-de-Arte-Decorativo-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Museo Nacional de Arte Decorativo" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/03/Museo-Nacional-de-Arte-Decorativo-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/03/Museo-Nacional-de-Arte-Decorativo-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/noche-de-los-museos-2/" rel="bookmark">Noche de los Museos 2022. Sábado 22 de octubre de 19 a 2 horas</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/mario-jose/" title="View all posts by Mario José" rel="author">Mario José</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121381">

					<a href="https://palermonline.com.ar/wordpress/murales/" rel="bookmark"><img width="424" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/il_newspaper_header_r1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="NOTICIAS NEWS URGENTE" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/il_newspaper_header_r1.jpg 2160w, https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/il_newspaper_header_r1-768x580.jpg 768w, https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/il_newspaper_header_r1-1536x1161.jpg 1536w, https://palermonline.com.ar/wordpress/wp-content/uploads/2013/08/il_newspaper_header_r1-2048x1547.jpg 2048w" sizes="(max-width: 424px) 100vw, 424px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/murales/" rel="bookmark">Murales, el nuevo recorrido digital de Conociendo BA</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="View all posts by Pablo Editor" rel="author">Pablo Editor</a></span></span>
		</div>

	
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-121375">

					<a href="https://palermonline.com.ar/wordpress/agenda/" rel="bookmark"><img width="480" height="320" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/teatro-sanmartin1-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image" alt="Teatro San Martin" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/teatro-sanmartin1-1-480x320.jpg 480w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/10/teatro-sanmartin1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" /></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/agenda/" rel="bookmark">Agenda de shows, teatro y música</a></h4>
					</header><!-- .entry-header -->

					
		<div class="entry-meta">

		<span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="View all posts by Pablo Editor" rel="author">Pablo Editor</a></span></span>
		</div>

	
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="block-6" class="widget widget_block clearfix">
<blockquote class="wp-block-quote"><p><strong>Suscribite a Palermonline Noticias</strong>: Nuestro Canal en Google News.  <a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&amp;oc=1&amp;hl=es-419&amp;gl=AR&amp;ceid=AR:es-419">Click Aquí</a> y Marca la Estrella.</p><cite>GRATIS</cite></blockquote>
</aside><aside id="block-2" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.argentina.gob.ar/salud/activavacunas?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=activavacuna&amp;utm_term=&amp;utm_content=nacional"><img loading="lazy" width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/300x250.gif" alt="" class="wp-image-121296"/></a></figure>
</aside><aside id="block-5" class="widget widget_block clearfix"><p><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async="" data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2554068914860702" crossorigin="anonymous"></script><br>
<!-- Vertical 2022 15|9 --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2554068914860702" data-ad-slot="8112922296" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" ><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Buenos Aires</h3></div><a href="https://agip.gob.ar/?utm_source=Banners&#038;utm_medium=Vecinales&#038;utm_campaign=Moratoria"><img width="1250" height="1042" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria.jpg" class="image wp-image-120870  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buenos Aires" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria.jpg 1250w, https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/WEB-300x250-moratoria-768x640.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" /></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Cliba</h3></div><a href="https://www.cliba.com.ar/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/10/CLIBA_palermonline_300x250_cestos.jpg" class="image wp-image-121078  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Estacioná a 20 cm del Cordón" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Imanes para Autos y Camionetas</h3></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.imanesmagneto.com.ar/wordpress-felizmente-alojado-en-webempresa/"><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/09/300x250_2011-767074-300x250-1.gif" class="image wp-image-108368  attachment-full size-full" alt="Imanes para Autos" loading="lazy" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Imanes para Autos</figcaption></figure></aside><aside id="wellington-magazine-posts-list-4" class="widget wellington-magazine-list-widget clearfix">
		<div class="widget-magazine-posts-list widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/" title="Ver todas las entradas de la categoría Barrio de Palermo">Ciudad de Buenos Aires</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-103763" class="clearfix post-103763 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-palermo tag-cafe tag-cafe-de-especialidad tag-ciudad tag-palermo-soho">

	
			<a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" rel="bookmark">
				<img width="700" height="459" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/05/cafee-final-120x80.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" title="10:25" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-17T10:25:00+00:00">17 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" rel="bookmark">Café de Especialidad en Palermo</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppCafé de Especialidad en Palermo En los últimos años la</p>
		
			<a href="https://palermonline.com.ar/wordpress/cafe-de-especialidad-en-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-88153" class="clearfix post-88153 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo tag-pescaderia tag-pescaderias tag-pescaderias-del-barrio-palermo">

	
			<a href="https://palermonline.com.ar/wordpress/pescaderias-del-barrio-palermo/" rel="bookmark">
				<img width="700" height="412" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/04/pescado.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2019/04/pescado.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2019/04/pescado-300x177.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/pescaderias-del-barrio-palermo/" title="1:45" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-17T01:45:00+00:00">17 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/pescaderias-del-barrio-palermo/" rel="bookmark">Pescaderías del Barrio Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppPescaderías del Barrio Palermo. Recomendamos las siguientes Pescaderías del Barrio</p>
		
			<a href="https://palermonline.com.ar/wordpress/pescaderias-del-barrio-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-95728" class="clearfix post-95728 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad tag-barrio-de-palermo tag-bici tag-bicicleta tag-bicicletas tag-bicicleterias tag-bicicleterias-de-palermo tag-ciclovia tag-ecobici tag-mapa-de-la-ciclovia-de-buenos-aires">

	
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">
				<img width="700" height="489" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/kdt2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="KDT" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" title="8:13" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-09T08:13:00+00:00">9 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" rel="bookmark">Bicicleterías en el Barrio de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppBicicleterías en el Barrio de Palermo. El uso de la</p>
		
			<a href="https://palermonline.com.ar/wordpress/bicicleterias-en-el-barrio-de-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-69163" class="clearfix post-69163 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-cactus tag-cactus-vs-suculentas tag-ciudad-de-buenos-aires tag-palermo tag-suculentas">

	
			<a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" rel="bookmark">
				<img width="746" height="450" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2017/12/suculentas-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" title="8:30" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-08T08:30:00+00:00">8 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/g3/" title="Ver todas las entradas de María Mañe" rel="author">María Mañe</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" rel="bookmark">Cactus vs suculentas: sus diferencias.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppMuchas veces se utiliza la denominación suculenta como sinónimo de</p>
		
			<a href="https://palermonline.com.ar/wordpress/cactus-vs-suculentas-sus-diferencias/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-73988" class="clearfix post-73988 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-barrio-de-palermo category-noticias-de-la-ciudad category-periodismo-barrial tag-puente-de-la-reconquista tag-juan-b-justo-2 tag-puente-juan-b-justo tag-puente-pacifico">

	
			<a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" rel="bookmark">
				<img width="700" height="492" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto.jpg 700w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/av-cordoba-y-j-bjusto-130x90.jpg 130w" sizes="(max-width: 700px) 100vw, 700px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" title="1:45" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-08T01:45:00+00:00">8 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" rel="bookmark">Puente de la Reconquista: El puente de Juan B. Justo de Palermo. No existe más.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppPuente de la Reconquista: El puente de Juan B. Justo</p>
		
			<a href="https://palermonline.com.ar/wordpress/puente-de-la-reconquista-el-puente-de-juan-b-justo-comienza-a-despedirse-de-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-103058" class="clearfix post-103058 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad tag-aves tag-barrio-de-palermo tag-ciudad tag-parque-tres-de-febrero tag-turismo">

	
			<a href="https://palermonline.com.ar/wordpress/bosques-palermo-espacio-mas-aves/" rel="bookmark">
				<img width="850" height="550" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/04/Nacu-Salsi-10-20-14--850x550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="aves" loading="lazy" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/bosques-palermo-espacio-mas-aves/" title="9:29" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-05T09:29:00+00:00">5 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/ianmarfort/" title="Ver todas las entradas de Ian Marfort" rel="author">Ian Marfort</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/bosques-palermo-espacio-mas-aves/" rel="bookmark">Bosques de Palermo: el espacio verde con más aves de la Ciudad de Buenos Aires</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppBosques de Palermo: el espacio verde con más aves de</p>
		
			<a href="https://palermonline.com.ar/wordpress/bosques-palermo-espacio-mas-aves/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-69316" class="clearfix post-69316 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad tag-skateparks tag-ex-velodromo tag-hockey tag-parque-deportivo-de-palermo tag-velodromo">

	
			<a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/" rel="bookmark">
				<img width="880" height="650" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/velodromo-skate-1-1-880x650.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/velodromo-skate-1-1-880x650.jpg 880w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/02/velodromo-skate-1-1-90x65.jpg 90w" sizes="(max-width: 880px) 100vw, 880px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/" title="1:08" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-05T01:08:00+00:00">5 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/palermonline/" title="Ver todas las entradas de Ernesto Magneto" rel="author">Ernesto Magneto</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/" rel="bookmark">El ex Velódromo y la pista de skate.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppEl skate es un deporte que crece cada vez más</p>
		
			<a href="https://palermonline.com.ar/wordpress/el-ex-velodromo-y-la-pista-de-skate/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-93605" class="clearfix post-93605 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo tag-origen-de-palermo tag-palermonline-noticias">

	
			<a href="https://palermonline.com.ar/wordpress/origen-de-palermo-la-palabra-palermo-es-derivada-del-griego-panormus-y-que-literalmente-significa-todo-puerto/" rel="bookmark">
				<img width="800" height="479" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/02/hipodromo-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/02/hipodromo-2.jpg 800w, https://palermonline.com.ar/wordpress/wp-content/uploads/2020/02/hipodromo-2-768x460.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/origen-de-palermo-la-palabra-palermo-es-derivada-del-griego-panormus-y-que-literalmente-significa-todo-puerto/" title="1:07" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-05T01:07:16+00:00">5 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/origen-de-palermo-la-palabra-palermo-es-derivada-del-griego-panormus-y-que-literalmente-significa-todo-puerto/" rel="bookmark">Origen de Palermo: la palabra Palermo es derivada del griego Panormus y que literalmente significa «todo puerto».</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppOrigen de Palermo Origen de Palermo Por supuesto que existen</p>
		
			<a href="https://palermonline.com.ar/wordpress/origen-de-palermo-la-palabra-palermo-es-derivada-del-griego-panormus-y-que-literalmente-significa-todo-puerto/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

<article id="post-102749" class="clearfix post-102749 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-ciudad category-noticias-de-la-ciudad category-periodismo-barrial tag-barrio-de-palermo tag-mapa-de-palermo">

	
			<a href="https://palermonline.com.ar/wordpress/mapa-de-palermo/" rel="bookmark">
				<img width="796" height="440" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Planetario-222.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Planetario-222.jpg 796w, https://palermonline.com.ar/wordpress/wp-content/uploads/2021/03/Planetario-222-768x425.jpg 768w" sizes="(max-width: 796px) 100vw, 796px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/mapa-de-palermo/" title="0:16" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-05T00:16:00+00:00">5 octubre, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/mario-jose/" title="Ver todas las entradas de Mario José" rel="author">Mario José</a></span></span></div>
		<h2 class="entry-title"><a href="https://palermonline.com.ar/wordpress/mapa-de-palermo/" rel="bookmark">Mapa de Palermo.</a></h2>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>FacebookTwitterWhatsAppMapa de Palermo El Portal del Barrio es decir Palermonline</p>
		
			<a href="https://palermonline.com.ar/wordpress/mapa-de-palermo/" class="more-link">&quot;Leer más&quot;</a>

		
	</div><!-- .entry-content -->

</article>

			</div>

		</div>

		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						
							<div class="footer-widget-column widget-area">
								<aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias</h3></div>			<div class="textwidget"><ul>
<li><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1"><strong>Suscripción Grátis</strong>  a Palermo Online Noticias en Google News</a></li>
<li><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></li>
</ul>
</div>
		</aside>							</div>

						
						
						
						
					</div>

				</div>

			</div>

		
			<div class="before-footer-widget-area widget-area">
				<aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.telam.com.ar/"><img loading="lazy" width="300" height="251" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2022/08/REDES-FB-04-1.jpg" alt="" class="wp-image-118966"/></a></figure>
</aside>			</div>

			
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-news" class="footer-navigation-menu"><li id="menu-item-42340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42340"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
<li id="menu-item-106859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106859"><a href="https://palermonline.com.ar/wordpress/palermonline-noticias-el-portal-del-barrio-de-palermo-palermonline-noticias/">Ediciones Anteriores</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermonline Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<center>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-auto-format="rspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>




<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-async data-wpmeteor-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" >
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"
     data-auto-format="mcrspv"
     data-full-width="">
<div overflow=""></div>
</amp-ad>
</center>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://palermonline.com.ar/wordpress/masoneria/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-navigation-js-extra'>
/* <![CDATA[ */
var wellingtonScreenReaderText = {"expand":"Abrir el men\u00fa hijo","collapse":"Cerrar el men\u00fa hijo","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/themes/wellington/assets/js/navigation.min.js?ver=20220224' id='wellington-navigation-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  id='wellington-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var wellingtonProScrollToTop = {"icon":"<svg class=\"icon icon-collapse\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/palermonline.com.ar\/wordpress\/wp-content\/themes\/wellington\/assets\/icons\/genericons-neue.svg#collapse\"><\/use> <\/svg>","label":"Scroll to top"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-content/plugins/wellington-pro/assets/js/scroll-to-top.min.js?ver=20220924' id='wellington-pro-scroll-to-top-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript"  data-wpmeteor-src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=6.0.2' id='wp-embed-js'></script>

</body>
</html>
