<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="modulepreload" href="https://cdn.ampproject.org/v0.mjs" as="script" crossorigin="anonymous"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-experiment-0.1.js"><style amp-runtime="" i-amphtml-version="012107092322000">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</style><meta name="description" content="El loco del 152: Lo Declararon inimputable - Palermo Online Noticias"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="El Loco Del 152: Lo Declararon Inimputable"><meta property="og:description" content="El loco del 152: Lo Declararon inimputable - Palermo Online Noticias"><meta property="og:url" content="https://palermonline.com.ar/wordpress/el-loco/"><meta property="og:site_name" content="Palermo Online Noticias"><meta property="article:publisher" content="https://m.facebook.com/Palermonline/"><meta property="article:author" content="https://www.facebook.com/Palermonline"><meta property="article:tag" content="152"><meta property="article:tag" content="El loco"><meta property="article:section" content="Barrio de Palermo"><meta property="og:updated_time" content="2021-07-22T12:55:19+00:00"><meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg"><meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg"><meta property="og:image:width" content="719"><meta property="og:image:height" content="577"><meta property="og:image:alt" content="Línea 152"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="El Loco Del 152: Lo Declararon Inimputable"><meta name="twitter:description" content="El loco del 152: Lo Declararon inimputable - Palermo Online Noticias"><meta name="twitter:site" content="@palermonline"><meta name="twitter:creator" content="@palermonline"><meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg"><meta name="generator" content="WordPress 5.7.2"><meta name="generator" content="Site Kit by Google 1.37.0"><meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-270x270.jpg"><link rel="dns-prefetch" href="//s.w.org"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-experiment-0.1.mjs" async="" custom-element="amp-experiment" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-experiment-0.1.js" crossorigin="anonymous" custom-element="amp-experiment"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous">
</script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-32x32.jpg" sizes="32x32"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-192x192.jpg" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://palermonline.com.ar/wordpress/xmlrpc.php"><!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home --><link rel="canonical" href="https://palermonline.com.ar/wordpress/el-loco/"><script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://palermonline.com.ar/wordpress/#place","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://palermonline.com.ar/wordpress/#organization","name":"Palermo Online","url":"https://palermonline.com.ar/wordpress","email":"info@palermonline.com.ar","address":{"@type":"PostalAddress","streetAddress":"Honduras","addressLocality":"Barrio de Palermo","addressRegion":"Ciudad Aut\u00f3noma de Buenos Aires","postalCode":"1414","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/#logo","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/p-PNG.png","caption":"Palermo Online","inLanguage":"es","width":"160","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"+54911 5463 6710","contactType":"customer support"}],"location":{"@id":"https://palermonline.com.ar/wordpress/#place"}},{"@type":"WebSite","@id":"https://palermonline.com.ar/wordpress/#website","url":"https://palermonline.com.ar/wordpress","name":"Palermo Online","publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg","url":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg","width":"719","height":"577","caption":"L\u00ednea 152","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermonline.com.ar/wordpress/el-loco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermonline.com.ar/wordpress","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermonline.com.ar/wordpress/tag/152/","name":"152"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermonline.com.ar/wordpress/el-loco/","name":"El loco del 152: Lo Declararon inimputable"}}]},{"@type":"Person","@id":"https://palermonline.com.ar/wordpress/author/prensa/","name":"Pablo Editor","url":"https://palermonline.com.ar/wordpress/author/prensa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/17d3f309d06f572a35b510a47d442369?s=96&amp;d=blank&amp;r=g","caption":"Pablo Editor","inLanguage":"es"},"sameAs":["https://palermonline.com.ar/wordpress","https://www.facebook.com/Palermonline"],"worksFor":{"@id":"https://palermonline.com.ar/wordpress/#organization"}},{"@type":"WebPage","@id":"https://palermonline.com.ar/wordpress/el-loco/#webpage","url":"https://palermonline.com.ar/wordpress/el-loco/","name":"El Loco Del 152: Lo Declararon Inimputable","datePublished":"2021-07-22T12:55:15+00:00","dateModified":"2021-07-22T12:55:19+00:00","author":{"@id":"https://palermonline.com.ar/wordpress/author/prensa/"},"isPartOf":{"@id":"https://palermonline.com.ar/wordpress/#website"},"primaryImageOfPage":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermonline.com.ar/wordpress/el-loco/#breadcrumb"}},{"@type":"NewsArticle","headline":"El Loco Del 152: Lo Declararon Inimputable","keywords":"El loco","datePublished":"2021-07-22T12:55:15+00:00","dateModified":"2021-07-22T12:55:19+00:00","author":{"@type":"Person","name":"Pablo Editor"},"publisher":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"description":"El loco del 152: Lo Declararon inimputable - Palermo Online Noticias","copyrightYear":"2021","copyrightHolder":{"@id":"https://palermonline.com.ar/wordpress/#organization"},"name":"El Loco Del 152: Lo Declararon Inimputable","@id":"https://palermonline.com.ar/wordpress/el-loco/#richSnippet","isPartOf":{"@id":"https://palermonline.com.ar/wordpress/el-loco/#webpage"},"image":{"@id":"https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermonline.com.ar/wordpress/el-loco/#webpage"}}]}</script><!-- /Plugin Rank Math WordPress SEO --><link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias » Feed" href="https://palermonline.com.ar/wordpress/feed/"><link rel="alternate" type="application/rss+xml" title="Palermo Online Noticias » Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://palermonline.com.ar/wordpress/?p=105847"><link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fel-loco%2F"><link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Fel-loco%2F&amp;format=xml"><!-- Global site tag (gtag.js) - Google Analytics --><link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-180x180.jpg"><title>El Loco Del 152: Lo Declararon Inimputable</title><script amp-onerror="">document.querySelector("script[src*='/v0.js']").onerror=function(){document.querySelector('style[amp-boilerplate]').textContent=''}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><!--
La optimización AMP no se pudo completar debido a lo siguiente:
 - CannotRemoveBoilerplate: Cannot remove boilerplate because the document contains a render-delaying extension: amp-experiment
--></head>

<body class="post-template-default single single-post postid-105847 single-format-standard custom-background wp-embed-responsive sidebar-left post-layout-two-columns post-layout-columns is-amp-page">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2554068914860702" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><amp-auto-ads type="adsense" data-ad-client="ca-pub-2554068914860702" class="i-amphtml-layout-container" i-amphtml-layout="container">
</amp-auto-ads>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>
	
	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://palermonline.com.ar/wordpress/" rel="home">Palermo Online Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-9" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermonline.com.ar/wordpress/" target="_top">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s" title="Buscar:">
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-amp-bind-aria-expanded="primaryMenuExpanded? 'true' : 'false'" on="tap:AMP.setState({primaryMenuExpanded: !primaryMenuExpanded})" i-amphtml-binding>
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation" data-amp-bind-class="'main-navigation' + ( primaryMenuExpanded ? ' toggled-on' : '' )" aria-label="Menú principal" i-amphtml-binding>

				<ul id="primary-menu" class="menu"><li id="menu-item-101238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101238"><a href="https://palermonline.com.ar/wordpress">Home</a></li>
<li id="menu-item-101178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101178"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a><amp-state id="navMenuItemExpanded1" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><button class="dropdown-toggle" data-amp-bind-class="&quot;dropdown-toggle&quot; + ( navMenuItemExpanded1 ? &quot; toggled-on&quot; : '' )" aria-expanded="false" data-amp-bind-aria-expanded="navMenuItemExpanded1 ? 'true' : 'false'" on="tap:AMP.setState( { navMenuItemExpanded1: ! navMenuItemExpanded1 } )" i-amphtml-binding><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermonline.com.ar/wordpress/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg><span class="screen-reader-text" data-amp-bind-text='navMenuItemExpanded1 ? "Cerrar el men\u00fa hijo" : "Abrir el men\u00fa hijo"' i-amphtml-binding>Abrir el menú hijo</span></button>
<ul class="sub-menu">
	<li id="menu-item-101174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101174"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/">Palermo</a></li>
</ul>
</li>
<li id="menu-item-101177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101177"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Cocina</a></li>
<li id="menu-item-101173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101173"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
<li id="menu-item-101175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101175"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
<li id="menu-item-105760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105760"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda &amp; Fashion</a></li>
<li id="menu-item-105761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105761"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/pais/">País</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

			<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está Aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermonline.com.ar/wordpress" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/"><span itemprop="name">Periodismo Barrial</span></a><meta itemprop="position" content="3"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/"><span itemprop="name">Barrio de Palermo</span></a><meta itemprop="position" content="4"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">El loco del 152: Lo Declararon inimputable</span><meta itemprop="position" content="5"></li></ul></div></nav>
	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-105847" class="post-105847 post type-post status-publish format-standard has-post-thumbnail hentry category-barrio-de-palermo category-periodismo-barrial tag-11178 tag-el-loco">

	<amp-img width="719" height="550" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1-719x550.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Línea 152" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU1MCIgd2lkdGg9IjcxOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Línea 152" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/479775-1-719x550.jpg"></amp-img>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermonline.com.ar/wordpress/el-loco/" title="12:55" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-22T12:55:15+00:00">22 julio, 2021</time></a></span><span class="meta-category"> <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/barrio-de-palermo/" rel="category tag">Barrio de Palermo</a> / <a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/" rel="category tag">Periodismo Barrial</a></span></div>
		<h1 class="entry-title">El loco del 152: Lo Declararon inimputable</h1>
		<div class="posted-by"> Publicado por <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermonline.com.ar/wordpress/author/prensa/" title="Ver todas las entradas de Pablo Editor" rel="author">Pablo Editor</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-labels tzss-3-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermonline.com.ar/wordpress/el-loco/&amp;t=El%20loco%20del%20152:%20Lo%20Declararon%20inimputable" target="_blank">Facebook</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=El%20loco%20del%20152:%20Lo%20Declararon%20inimputable&amp;url=https://palermonline.com.ar/wordpress/el-loco/" target="_blank">Twitter</a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=El%20loco%20del%20152:%20Lo%20Declararon%20inimputable:%20https://palermonline.com.ar/wordpress/el-loco/" target="_blank">WhatsApp</a></span></li></ul></div><h2>El loco del 152: Lo declararon inimputable.</h2>
<p>El ataque ocurrió en una unidad de la línea 152.. Declararon inimputable al hombre que mató a otro de una puñalada a bordo de un colectivo</p>
<p>Una junta médica determinó que las facultades mentales de Juan José Báez, acusado de matar de una puñalada a Franklin Bedón Galarza tras una discusión, «no encuadran dentro de los parámetros de normalidad psico- jurídica».</p>
<p>El hombre que mató de una puñalada a otro tras una discusión que se inició porque subió sin pagar y no mantenía la distancia social a bordo de un colectivo de la línea 152, en el barrio porteño de Palermo, fue declarado inimputable por la Justicia, que dictó su sobreseimiento aunque ordenó que sea internado en el programa de salud mental del penal de Ezeiza, informaron este miércoles fuentes judiciales.</p>
<h2>El loco del 152: Lo Declararon inimputable</h2>
<p>La decisión sobre Juan José Báez (37) fue adoptada por el juez Darío Bonnano, a cargo del Juzgado Nacional en lo Criminal y Correccional 33, en el marco de la investigación por el homicidio del ciudadano peruano Franklin Bedón Galarza (44).</p>
<p>En el fallo de 15 páginas al que Télam tuvo acceso, el magistrado tuvo en cuenta el informe de una junta médica que determinó que las facultades mentales del acusado «no encuadran dentro de los parámetros de normalidad psico- jurídica» y que «presenta signos de un trastorno psicótico no especificado con incipientes signos de defecto y con antecedentes de evaluaciones previas con diagnósticos de descompensaciones psicóticas».</p>
<p>«No posee la autonomía psíquica suficiente como para comprender sus actos y dirigir sus acciones. No tiene capacidad y aptitud psíquica como para poder ejercer en forma autónoma sus derechos de defensa en juicio. Su estado reviste riesgo cierto e inminente para sí y/o terceros», sostuvieron los expertos.</p>
<h2>La víctima: Juan José Báez</h2>
<p>Si bien al momento de la indagatoria Báez se negó a declarar, él aclaró que padecía de una “psicosis orgánica no especificada”, por lo cual se encontraba medicado y que tuvo internaciones en el Hospital Borda y en el Hospital Alvear.</p>
<p>Según dijo el hombre, con el inicio de las restricciones de circulación no pudo ingresar a la Ciudad de Buenos Aires en el último tiempo y dejó de tomar la medicación que retiraba del Hospital Borda.</p>
<p>El juez recordó que en 2020, «previo a este suceso, en menos de un año se vio involucrado en otros tres hechos violentos en los que también fue declarado inimputable», uno de ellos el 27 de junio del año pasado cuando violentó la puerta de un comercio a las patadas y el otro el 5 de julio cuando atacó e hirió con un hierro a un hombre que se hallaba en la puerta de una farmacia junto a su novia.</p>
<p>De esta manera, Bonnano declaró inimputable al acusado y decretó su sobreseimiento en la causa por el crimen de Bedón Galarza, aunque por «la existencia de riesgo cierto e inminente para sí y/o terceros, ameritan la adopción de alguna cautela de tipo asistencial mientras perdure dicha condición».</p>
<p>El magistrado dispuso su «internación involuntaria» en el Programa Interministerial de Salud Mental Argentino (Prisma) del Complejo Penitenciario Federal I de Ezeiza, cuyos expertos deberán evaluarlo y el seguimiento de su situación quedará sujeto a lo que disponga la justicia civil.</p>
<h2>El homicidio</h2>
<p>El hecho ocurrió el 5 de julio último a las 19 en el cruce de avenida <strong>Santa Fe y Vidt</strong>, en el barrio de Palermo, donde efectivos de la comisaría vecinal 14A se encontraron con un colectivo de la línea 152 detenido; a uno de sus pasajeros, Bedón Galarza, con un cuchillo clavado en el abdomen; y al ahora sobreseído Báez retenido en la vereda por un grupo de vecinos.</p>
<p>De acuerdo a lo que pudieron reconstruir los investigadores, todo comenzó unas cuadras antes cuando Báez, antes de subir al colectivo, se cruzó con Bedón Galarza y su sobrina, a quien miró fijo y le dijo «yo me bajé los pantalones pero no soy atrevido, la maté pero no soy atrevido”, a lo cual le hicieron caso omiso.</p>
<p>Sin embargo, momentos después cuando llegó el interno 56 de la línea 152, subieron primero Bedón Galarza y su sobrina, otro hombre con una mujer y finalmente Báez, quien decidió no pagar su pasaje.</p>
<p>Según la resolución judicial, el chofer le pidió que pague su boleto, a lo que Báez se negó y comenzó a agredir a la sobrina de Bedón Galarza, por lo que éste salió en su defensa y se originó una pelea.</p>
<p>De acuerdo al juez Bonanno, en ese momento Báez extrajo de su cintura una cuchilla y se la clavó en el abdomen a Bedón Galarza, quien quedó arrodillado en el piso del colectivo diciendo «me acuchilló, me acuchilló».</p>
<p>El agresor bajó del colectivo e intentó escapar a la carrera, pero un encargado de un edificio de la cuadra que advirtió que algo había sucedido con ese hombre que escapaba, lo interceptó y lo retuvo con ayuda de otros vecinos hasta la llegada de la policía.</p>
<p>La víctima fue trasladada en una ambulancia del Sistema de Atención Médica de Emergencias (SAME) al Hospital Rivadavia, donde estuvo internado dos días hasta que falleció.</p>
<p>Ahora bien, antes de terminar esta nota, los queremos invitar desde la redacción a que sumen su opinión y quieran compartir. Todo será bienvenido. En Palermonline Noticias, podés participar de las notas escribiendo mediante la Carta de Lectores; los aportes son agradecidos y nos muestran otras visiones desde otros puntos de vista.</p>
<h2>CARTA DE LECTORES</h2>
<p>Si Usted quiere comentar ésta nota envíenos un mail<br>
<a href="mailto:lectores@palermonline.com.ar">lectores@palermonline.com.ar</a><br>
(Por favor, identifique está nota con el titulo<br>
en el encabezado del Mail que nos envía. Gracias)</p>
<h2>SUSCRIPCION A PALERMONLINE NOTICIAS</h2>
<h4>Suscripción a Palermonline Noticias en Google News</h4>
<h4>1 – <strong>Sí Usted quiere Suscribirse a Palermonline Noticias<br>
y a Nuestro canal en Google News<br>
<a href="https://news.google.com/publications/CAAiEKQAcszWB3ENp8kT4cmXl3cqFAgKIhCkAHLM1gdxDafJE-HJl5d3?r=3&amp;oc=1&amp;hl=es-419&amp;gl=AR&amp;ceid=AR:es-419" target="_blank" rel="noopener">Haga Click Aquí</a><br>
y marque la estrella.</strong></h4>
<h2>Barrio de Palermo en Internet | Palermonline</h2>
<h5>2 –  <a href="https://twitter.com/palermonline" target="_blank" rel="noopener"><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Palermo On Line en Twitter.</span></strong></a></h5>
<h5>3 –  <a href="https://www.instagram.com/palermonline/" target="_blank" rel="noopener"><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Palermo On line en Instagram.</span></strong></a></h5>
<h5>4 –  <a href="https://www.facebook.com/Palermonline" target="_blank" rel="noopener"><strong><span data-amp-original-style="color: #ff0000;" class="amp-wp-cc68ddc">Palermo On line en Facebook</span></strong></a></h5>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermonline.com.ar/wordpress/tag/152/" rel="tag">152</a><a href="https://palermonline.com.ar/wordpress/tag/el-loco/" rel="tag">El loco</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Editor</span></h4>
					<a class="author-link" href="https://palermonline.com.ar/wordpress/author/prensa/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Palermo Online				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermonline.com.ar/wordpress/el-coctel-margarita-un-clasico-de-las-barras-de-palermo-soho/" rel="prev"><span class="nav-link-text">Entrada anterior</span><h3 class="entry-title">Margarita de Buenos Aires</h3></a></div><div class="nav-next"><a href="https://palermonline.com.ar/wordpress/kanetsuki-de-buenos-aires-campana-de-la-paz/" rel="next"><span class="nav-link-text">Entrada siguiente</span><h3 class="entry-title">Kanetsuki de Buenos Aires. Campana de la Paz.</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>
<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-72302">

					
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/los-perros-de-la-calle/" rel="bookmark">Los perros de la calle.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-105812">

					
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/caba/" rel="bookmark">CABA habilitó vacunación para mayores de 18 años</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-105795">

					
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/costa-salguero/" rel="bookmark">Costa Salguero vuelve a testear turistas.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-105779">

					
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermonline.com.ar/wordpress/gastronomicos-no-abren-restriccion/" rel="bookmark">Gastronómicos no podrán abrir sin restricción</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-5" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Internet</h3></div><a href="https://www.argentina.gob.ar/solicitar-prestacion-basica-universal-y-obligatoria-pbu-para-celulares-internet-television-por-cable?utm_source=mtinterior&amp;utm_medium=cpc&amp;utm_campaign=pbu&amp;utm_term=&amp;utm_content=nacional"><amp-anim width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/PBU_Banners_junio2021_2_300x250.gif" class="image wp-image-104865  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Plan Universal" title="Internet" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="250" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/06/PBU_Banners_junio2021_2_300x250.gif" alt="Plan Universal" loading="lazy" title="Internet"></noscript></amp-anim></a></aside><aside id="media_image-8" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Retiro Programado</h3></div><a href="https://www.bra.com.ar/"><amp-img width="300" height="175" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Palermoonline-retiroprogramado-300X175-1.jpg" class="image wp-image-105534  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Retiro Programado" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE3NSIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="175" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Palermoonline-retiroprogramado-300X175-1.jpg" alt="" loading="lazy" title="Retiro Programado"></noscript></amp-img></a></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Donación</h3></div><a href="https://www.buenosaires.gob.ar/salud/programasdesalud/donacion-voluntaria-de-sangre?utm_source=Institucionales&amp;utm_medium=Banners&amp;utm_campaign=DonacionDeSangre"><amp-img width="320" height="266" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Web-DONACION-DE-SANGRE-3oetapa_300x250-1-1.jpg" class="image wp-image-105533  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Donación" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI2NiIgd2lkdGg9IjMyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="320" height="266" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2021/07/Web-DONACION-DE-SANGRE-3oetapa_300x250-1-1.jpg" alt="" loading="lazy" title="Donación"></noscript></amp-img></a></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-wrap" class="footer-widgets-wrap">

				<div id="footer-widgets" class="footer-widgets container">

					<div id="footer-widgets-columns" class="footer-widgets-columns clearfix" role="complementary">

						<div class="footer-widget-column"><aside id="text-17" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Palermo Online Noticias en Google News</h3></div>			<div class="textwidget"><p><strong><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&amp;r=3&amp;oc=1">Segui a Palermo Online Noticias en Google News</a></strong></p>
<p><strong><a href="https://amvcaba.com.ar/">Palermo Online Noticias es un medio adherido a la Asociación Civil Medios Vecinales</a></strong></p>
</div>
		</aside></div><div class="widget_text footer-widget-column"><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Mail de lectores</h3></div><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p> EQUIPO DE NOTICIAS  PALERMONLINE.</p>
<!-- /wp:paragraph -->


<!-- wp:paragraph -->
<p><br>| Medios de Comunicación | Medios Vecinales |</p>


<!-- wp:quote -->
<blockquote class="wp-block-quote"><p><strong>El mail de Lectores</strong><br><strong>DE NOTICIAS<a href="mailto:lectores@palermonline.com.ar?subject=Email%20Redacci%C3%B3n"><br>lectores@palermonline.com.ar</a></strong></p></blockquote>
<!-- /wp:quote -->
</div></aside></div>
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-portada" class="footer-navigation-menu"><li id="menu-item-101239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101239"><a href="https://palermonline.com.ar/wordpress/">Inicio</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a></li>
<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Noticiero</a></li>
<li id="menu-item-79193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79193"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
				Palermo Online Noticias			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>		<amp-experiment class="i-amphtml-layout-container" i-amphtml-layout="container">
			<script type="application/json">
				{
    "vars": {
        "account": "UA-93790-1"
    },
    "triggers": {
        "trackPageview": {
            "on": "visible",
            "request": "pageview"
        }
    }
}			</script>
		</amp-experiment>
				<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"vars":{"gtag_id":"UA-93790-4","config":{"UA-93790-4":{"groups":"default","linker":{"domains":["palermonline.com.ar"]}}}},"optoutElementId":"__gaOptOutExtension"}			</script>
		</amp-analytics>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-93790-4","config":{"UA-93790-4":{"groups":"default","linker":{"domains":["palermonline.com.ar"]}}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-KJ8WVJ4" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="c27a7e30-47d3-4042-a3e7-8c084c7bbce3" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-93790-4"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>

</body></html>
