<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/palermonline.com.ar\/wordpress\/francisco-perito-moreno-en-el-jardin-botanico\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Francisco &quot;Perito&quot; Moreno En El Jardín Botánico.</title>
<meta name="description" content="Francisco &quot;Perito&quot; Moreno en el Jardín Botánico. - Barrio Palermo | Palermonline Noticias"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Francisco &quot;Perito&quot; Moreno En El Jardín Botánico.">
<meta property="og:description" content="Francisco &quot;Perito&quot; Moreno en el Jardín Botánico. - Barrio Palermo | Palermonline Noticias">
<meta property="og:url" content="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/">
<meta property="og:site_name" content="Barrio Palermo | Palermonline Noticias">
<meta property="article:publisher" content="https://m.facebook.com/Palermonline/">
<meta property="article:author" content="https://www.facebook.com/Palermonline">
<meta property="article:tag" content="Francisco &quot;Perito&quot; Moreno">
<meta property="article:tag" content="Jardín Botánico">
<meta property="article:section" content="Turismo">
<meta property="og:updated_time" content="2020-10-13T01:10:59+00:00">
<meta property="og:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Perito-moreno1.jpg">
<meta property="og:image:secure_url" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Perito-moreno1.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="451">
<meta property="og:image:alt" content="Francisco Perito Moreno">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Francisco &quot;Perito&quot; Moreno En El Jardín Botánico.">
<meta name="twitter:description" content="Francisco &quot;Perito&quot; Moreno en el Jardín Botánico. - Barrio Palermo | Palermonline Noticias">
<meta name="twitter:site" content="@palermonline">
<meta name="twitter:creator" content="@palermonline">
<meta name="twitter:image" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Perito-moreno1.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barrio Palermo | Palermonline Noticias &raquo; Feed" href="https://palermonline.com.ar/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barrio Palermo | Palermonline Noticias &raquo; Feed de los comentarios" href="https://palermonline.com.ar/wordpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermonline.com.ar\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://palermonline.com.ar/wordpress/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/style.css?ver=2.0.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-93790-4' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermonline.com.ar"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-93790-4');
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermonline.com.ar/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermonline.com.ar/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://palermonline.com.ar/wordpress/?p=97476' />
<link rel="alternate" type="application/json+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Ffrancisco-perito-moreno-en-el-jardin-botanico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermonline.com.ar/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Ffrancisco-perito-moreno-en-el-jardin-botanico%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics  -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-4');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->


<meta name="google-site-verification" content="cSQ6ZbP-duD8HplPQddj_orND0EoEQKDKdnJK3ZYgD8" />

<script data-ad-client="ca-pub-2554068914860702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-T7NCV2G"></script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="amphtml" href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/?amp=1"><link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/cropped-P-1000-x-1000-7777-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-97476 single-format-standard wp-embed-responsive unselectable right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/" title="Plaza Holanda. El Rosedal. Barrio de Palermo.">
							Plaza Holanda. El Rosedal. Barrio de Palermo.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/" title="Francisco «Perito» Moreno en el Jardín Botánico.">
							Francisco «Perito» Moreno en el Jardín Botánico.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/el-coronavirus-puede-sobrevivir-hasta-28-dias-en-celulares-o-billetes/" title="El coronavirus puede sobrevivir hasta 28 días en celulares o billetes.">
							El coronavirus puede sobrevivir hasta 28 días en celulares o billetes.						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/termino-la-rural-pero-que-es-un-gorila/" title="¿Qué es un Gorila?">
							¿Qué es un Gorila?						</a>
					</li>
									<li>
						<a href="https://palermonline.com.ar/wordpress/flora-argentina-de-emilio-andina-en-el-jardin-botanico/" title="Flora Argentina de Emilio Andina en el Jardín Botánico.">
							Flora Argentina de Emilio Andina en el Jardín Botánico.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://palermonline.com.ar/wordpress/" title="Barrio Palermo | Palermonline Noticias" rel="home">Barrio Palermo | Palermonline Noticias</a>
							</h3>
						
													<p id="site-description">
								Información del Barrio de Palermo | Desde 1999.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://palermonline.com.ar/wordpress/"
						   title="Barrio Palermo | Palermonline Noticias"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://palermonline.com.ar/wordpress/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-portada" class="menu"><li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
<ul class="sub-menu">
	<li id="menu-item-17368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17368"><a href="https://palermonline.com.ar/wordpress/?page_id=17367">Recetas Premium</a></li>
</ul>
</li>
<li id="menu-item-79193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79193"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-97270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97270"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a></li>
	<li id="menu-item-75636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75636"><a href="https://palermonline.com.ar/wordpress/mapa/">Mapa del Barrio de Palermo.</a></li>
	<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://palermonline.com.ar/wordpress/palermo-soho-palermo-viejo-barrio-de-palermo/amp/">Palermo Soho</a></li>
	<li id="menu-item-77917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77917"><a href="https://palermonline.com.ar/wordpress/barrio-parque-o-palermo-chico-y-la-mansion-mas-grande-de-palermo-guita/amp/">Palermo Chico</a></li>
	<li id="menu-item-79194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79194"><a href="https://palermonline.com.ar/wordpress/?s=hollywood">Palermo Hollywood</a></li>
	<li id="menu-item-69750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69750"><a href="https://palermonline.com.ar/wordpress/el-planetario-galileo-galilei-espectaculos-astronomicos-para-todo-publico/amp/">El Planetario Galileo Galilei</a></li>
	<li id="menu-item-69145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69145"><a href="https://palermonline.com.ar/wordpress/?p=69142">Plaza Julio Cortázar</a></li>
	<li id="menu-item-67070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67070"><a href="https://palermonline.com.ar/wordpress/turismo-porteno-el-jardin-botanico-de-buenos-aires-carlos-thays/amp/">El Jardín Botánico</a></li>
	<li id="menu-item-76491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76491"><a href="https://palermonline.com.ar/wordpress/el-paseo-del-rosedal-de-palermo-el-puente-blanco-o-puente-de-los-enamorados/amp/">El Puente del Rosedal</a></li>
	<li id="menu-item-42341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42341"><a href="https://palermonline.com.ar/noticias/nota286_horarios_misas.htm">Horarios de Misas</a></li>
	<li id="menu-item-13592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13592"><a href="https://palermonline.com.ar/wordpress/?p=52572">Historia del Zoológico</a></li>
	<li id="menu-item-69077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69077"><a href="https://palermonline.com.ar/wordpress/los-portones-de-palermo-fueron-disenados-por-el-reconocido-arquitecto-jules-dormal/amp/">Los Portones de Palermo</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3756"><a href="https://palermonline.com.ar/wordpress/lago-regatas/amp/">Lago Regatas</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3758"><a href="https://palermonline.com.ar/wordpress/jardin-japones-de-buenos-aires/amp/">Jardín Japonés</a>
	<ul class="sub-menu">
		<li id="menu-item-83281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83281"><a href="https://palermonline.com.ar/wordpress/el-kanetsuki-la-campana-de-la-paz-en-el-jardin-japones/">El Kanetsuki</a></li>
	</ul>
</li>
	<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3754"><a href="https://palermonline.com.ar/wordpress/el-rosedal-de-palermo-cumple-103-anos-inaugurado-el-24-de-noviembre-de-1914/amp/">El Rosedal</a>
	<ul class="sub-menu">
		<li id="menu-item-77953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77953"><a href="https://palermonline.com.ar/wordpress/el-patio-andaluz-del-rosedal-de-palermo/amp/">El Patio Andaluz</a></li>
		<li id="menu-item-77981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77981"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/amp">Plaza Holanda</a></li>
	</ul>
</li>
	<li id="menu-item-77921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77921"><a href="https://palermonline.com.ar/wordpress/museo-sivori/amp/">Museo Sivori</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3893"><a href="https://palermonline.com.ar/wordpress/malba-museo-de-arte-latinoamericano-en-palermo/amp/">MALBA</a></li>
	<li id="menu-item-69105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69105"><a href="https://palermonline.com.ar/wordpress/distrito-arcos-el-premium-outlet-el-complejo-comercial-a-cielo-abierto/amp/">Distrito Arcos</a></li>
	<li id="menu-item-77916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77916"><a href="https://palermonline.com.ar/wordpress/parque-manuel-belgrano-kdt-la-alternativa-para-hacer-deportes-en-vacaciones-de-invierno/amp/">Parque Manuel Belgrano KDT</a></li>
	<li id="menu-item-77986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77986"><a href="https://palermonline.com.ar/wordpress/calesita-de-palermo-viejo-calesita-palermo-viejo/amp">Las Calesitas de Palermo</a></li>
	<li id="menu-item-3740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3740"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo en Palermo</a></li>
</ul>
</li>
<li id="menu-item-82702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82702"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-82703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82703"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Publicar mi Aviso PYME</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74845"><a href="https://palermonline.com.ar/empresasynegocios/index.htm">Guia Comercial</a></li>
</ul>
</li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1090"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-78344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78344"><a href="https://palermonline.com.ar/wordpress/palermo-soho/">Buscador</a>
	<ul class="sub-menu">
		<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1095"><a href="https://palermonline.com.ar/wordpress/category/bares-restaurantes-gastronomia/">Delicatessen</a>
		<ul class="sub-menu">
			<li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://palermonline.com.ar/wordpress/?cat=13">Delicatessen</a></li>
		</ul>
</li>
		<li id="menu-item-29349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29349"><a href="https://palermonline.com.ar/wordpress/category/cultura/">Cultura</a></li>
		<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
		<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/periodismo-barrial/">Periodismo Barrial</a></li>
		<li id="menu-item-9209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9209"><a href="https://palermonline.com.ar/wordpress/?cat=47">Legislatura</a></li>
		<li id="menu-item-29313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29313"><a href="https://palermonline.com.ar/wordpress/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="https://palermonline.com.ar/wordpress/category/politica/">Política</a></li>
		<li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8202"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/economia/">Economía</a></li>
		<li id="menu-item-9131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9131"><a href="https://palermonline.com.ar/wordpress/?cat=53">Recursos Humanos</a></li>
		<li id="menu-item-5342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5342"><a href="https://palermonline.com.ar/wordpress/category/internacionales/">Internacionales</a></li>
		<li id="menu-item-5564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5564"><a href="https://palermonline.com.ar/wordpress/category/noticias-de-la-ciudad/deportes/">Deportes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13101"><a href="https://palermonline.com.ar/wordpress/?cat=16">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="https://palermonline.com.ar/wordpress/oh-la-la-palermo-palermo-le-plus-grand-le-plus-vert-le-plus-frequente-le-plus-convoite-le-plus-pratique-le-plus-branche-le-plus-calme-le-plus-chic/amp/">Francés</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12951"><a href="https://palermonline.com.ar/wordpress/?p=29281">Ediciones Anteriores</a></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82155"><a href="https://palermotour.com.ar/tourdenoticias/">Agenda</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"><a href="http://www.palermonoticias.com.ar/">Palermo Noticias</a></li>
	<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106"><a href="https://palermonline.com.ar/wordpress/home/">Portada</a></li>
	<li id="menu-item-8624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8624"><a href="https://palermonline.com.ar/wordpress/contacto-2/">Contacto</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-97476" class="post-97476 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo-en-el-barrio-de-palermo tag-francisco-perito-moreno tag-jardin-botanico">
	
				<div class="featured-image">
									<a href="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Perito-moreno1.jpg" class="image-popup"><img width="700" height="445" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/10/Perito-moreno1-700x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/" style="background:#dd3333" rel="category tag">Turismo</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Francisco «Perito» Moreno en el Jardín Botánico.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/" title="22:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T22:44:01+00:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-13T01:10:59+00:00">13 octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Prensa News"
					>
						Prensa News					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://palermonline.com.ar/wordpress/tag/francisco-perito-moreno/" rel="tag">Francisco &quot;Perito&quot; Moreno</a>, <a href="https://palermonline.com.ar/wordpress/tag/jardin-botanico/" rel="tag">Jardín Botánico</a></span></div>
		<div class="entry-content clearfix">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartí :-)   .</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Ffrancisco-perito-moreno-en-el-jardin-botanico%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Francisco%20%22Perito%22%20Moreno%20en%20el%20Jard%C3%ADn%20Bot%C3%A1nico.&url=https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Ffrancisco-perito-moreno-en-el-jardin-botanico%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Francisco%20%22Perito%22%20Moreno%20en%20el%20Jard%C3%ADn%20Bot%C3%A1nico. https%3A%2F%2Fpalermonline.com.ar%2Fwordpress%2Ffrancisco-perito-moreno-en-el-jardin-botanico%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:20px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/', 'Francisco%20%22Perito%22%20Moreno%20en%20el%20Jard%C3%ADn%20Bot%C3%A1nico.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Busto de Francisco «Perito» Moreno realizado por el argentino Domingo Páez Torres.</p>
<p>Es una obra de fibrocemento patinado posteriormente fundido en bronce que recuerda al Perito Francisco P. Moreno, quien donara los terrenos para la realización del Parque Nacional Nahuel Huapi el 6 de noviembre de 1903.</p>
<h2 style="background-color: orange;">Francisco P. Moreno</h2>
<p>Francisco P. Moreno consagró su vida a la República Argentina, al desarrollo del conocimiento geográfico de su territorio y al. progreso de su prosperidad nacional. Explorador infatigable, científico importante y verdadero patriota, el Dr. Moreno guió a sus conciudadanos hacia la ciencia y el amor a todo lo que representa la naturaleza. Entre los principales hechos que señala su carrera, que trataremos de esbozar en estas páginas, figura en forma sobresaliente su exploración a la Patagonia, la fundación y organización del Museo de La Plata y su parte activa al intervenir con sus valiosos conocimientos geográficos en las diferencias de ubicación de los límites con la República de Chile. Creó también la Institución de relevamientos topográficos de la Provincia de Buenos Aires. Nació en Buenos Aires, el 31 de mayo de 1852.</p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- amp2 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-ad-format="auto"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<div></div>
<div></div>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<h2 style="background-color: orange;">ESCULTORJESUS DOMINGO PAEZ TORRES</h2>
<p>Este escultor puntano nació en San Isidro, Departamento San Martín, en la Provincia de San Luis, el 13 de mayo de 1920. Comenzó sus estudios en la Escuela de Bellas Artes de Mendoza con el escultor Cardona.</p>
<p>Sus obras, &#8211; en muchos de los casos se trata de personajes de nuestra historia -, se encuentran diseminadas en distintos establecimientos públicos o plazas en la Provincia de San Luis, interior del país y en la Capital Federal, lugar de su residencia desde hace muchos años. En Buenos Aires hay obras de Páez Tor es en el Museo Sarmiento de la Boca, en la Casa de Gobierno, en el Jardín Botánico, etc. En San Luis en cambio en el Policlínico Regional, en los Tribunales, en la Universidad de San Luis, y en diversos lugares a lo largo del territorio provincial.</p>
<p>En el mes de abril del año 1941, en Boletín del Centro Puntano de la Capital Federal, se refirió al artista cuando éste contaba 20 años de edad. Expresó la revista en esa ocasión: “…es un joven escultor de vocación bien definida. Espíritu culto y animoso, vive para su arte, al que no le escatima sacrificios de ningún género, definiendo así, una trayectoria que lo lleva seguro y optimista al logro de sus nobles aspiraciones…” Más adelante el articulista, al aludir al éxito de su obra añadía que “sus trabajos escultóricos ya han merecido el aplauso unánime del periodismo, personas cultas de su pueblo, esta Capital y del Poder Ejecutivo que preside actualmente S. E. el Gobernador Sr. Toribio Mendoza, de San Luis, quien con justo estímulo, le concedió becas en los años 1939 y 1940 para que se perfeccione y curse estudios en la Academia Nacional de Bellas Artes Manuel Belgrano de esta Capital”. A continuación la nota intentaba aproximarse al aspecto estilístico de la obra escultórica de Páez Tor es: “Modela sus esculturas con dominio pleno de la buena forma, imprimiendo a sus trabajos el sello de su exquisito espíritu estético. No quiere ni admite para el arte los convencionalismos caprichosos, se solidariza con el clasicismo de los grandes maestros que hicieron de la forma escultórica un poema estético subyugante y puro. Admira a Rodin por el<br />
contenido anímico y psicológico que imprimió a sus obras”. (…) “Sus primeros estudios &#8211; finalizaba la revista – los realizó como alumno libre de la Academia Provincial de Bellas Artes de Mendoza, debiendo costearse con su propio trabajo, que realizaba en plena cordillera a los 17 años, su estada en la academia citada; por eso decimos que no escatima sacrificios en obsequio de su arte”.</p>
<p>Desde aquellos años, varias veces expuso en forma individual o colectiva y de igual manera lo hizo en San Luis. En algunas oportunidades conjuntamente con su padre, Jesús Páez Sosa, pintor aficionado especializado en asuntos o personajes de nuestra historia. Así, en “La Nación” del 28 de agosto de 1960, leemos en la sección “Bel as Artes”: “Muestra en San Luis.</p>
<p>Con motivo de la Semana de San Luis, al Dirección de Cultura de esa provincia auspicia la exposición del pintor Jesús Páez Sosa y del escultor J. Domingo Páez, que se realiza en la capital puntana hasta el 30 del actual”.</p>
<p>Premios en las Bienales de San Luis</p>
<p>Al llevarse a cabo por iniciativa de Mario Cécil Quiroga Luco en 1970 la Primera Bienal de Artes Plásticas de San Luis, Páez Tor es envió desde Buenos Aires la obra “La Fe” – un cemento patinado – logrando con él el segundo premio en esa especialidad. De esta escultura el crítico de arte del diario “Clarín”, Eduardo Baliari – quien desde San Luis fue especialmente invitado – comentó: “Domingo Páez Torres, obtuvo el segundo premio con ‘La Fe’, única obra presentada. Es una figura que a pesar de estar vestida, la<br />
actitud de un pie avanzando hace que haya aprovechado el recurso para insinuar la forma bajo la tela que se adhiere por el esfuerzo a las carnes. Trascienden de su figura, casi de tamaño natural, una resonancia espiritual innegable”. El diario “Los Andes” explicó a su vez de esa misma obra que:</p>
<p>“Distinta es la concepción plástica de Domingo Páez Torres, cuyo único envío, ‘La Fe’, obtuvo el segundo premio. De actitud estática, esta alta figura de mujer se eleva envuelta en una túnica de formas aplanadas, hasta una cabeza un tanto pequeña, con cierto gesto místico y contemplativo, que observa su mano extendida con una cruz, la que tal vez pudo economizarse sin desventaja del tema”.</p>
<p>En la Segunda Bienal de San Luis, en 1972, Jesús Domingo Páez Torres obtiene el Primer Premio en Escultura con el fibrocemento que tituló “Ensueño”. Una vez más el crítico Baliari desde “Clarín”, se ocupó generosamente de la muestra, y en el caso de Páez Torres consideró que su obra “aparece con su prestancia merecedora de la distinción. Es una figura de pie, cuyas formas surgen insinuadas debajo de una vestimenta que aprieta esas formas otorgándola una curiosa sugerencia”.</p>
<p>En esa circunstancia de llevarse acabo en 1976, la Cuarta Bienal Puntana, las autoridades de Cultura decidieron invitar especialmente a concurrir a ella a los ganadores de los primeros premios en cada especialidad, de las tres bienales anteriores. Jesús Domingo Páez Torres presentó en esta ocasión “Maternidad”, escultura realizada en cemento, fibra y amianto.</p>
<h2>Escultor prolífico</h2>
<p>Monumentos, estatuas, bustos, fuentes, relieves y medallones de este escultor se hallan diseminados, como decíamos al principio, en diferentes puntos del territorio nacional.</p>
<p>En la Capital Federal – donde largos años se desempeñó como restaurador de esculturas de la Municipalidad, llegando en 1953 a ocupar el<br />
cargo de Jefe de la Sección Monumentos y Obras de Arte – se encuentra un busto de “Cornelio Saavedra” (en el Regimiento I de Patricios); un “Monumento<br />
a la madre” (Parque Chacabuco); “Maternidad” (entre cal e Osorio y Garmendia); “Santos Discépolo” (plazoleta del mismo nombre); “Al Padre”<br />
(plazoleta Adolfo Arana); “El Cóndor” (Escuela Jorge Newbery); “General Manuel Belgrano” (medal ón en la Academia Belgraniana); “La Ciencia” (Museo de Arte de la Boca); “Maternidad” (Instituto Cor eccional de Mujeres); “La Soberanía”, “Perito Moreno”, “Cristóbal N. Hiken” y “Sorprendida” (ubicados en<br />
el Jardín Botánico). Un monumento a “Juan de Garay” engalana la plaza de su nombre en la ciudad de Santa Fe; un monumento “A la madre” en Tucumán; busto al “Gral.<br />
San Martín” en San Martín de los Andes; “Indio Tehuelche” en Neuquén; busto al “Gral. Pablo Richieri” en Ciudadela; “Los Hipocampos” en Campo de Mayo; relieve “Confraternidad criol a” en El Palomar, y muchos otros.</p>
<p>“Aquí mismo en la capital puntana – ha escrito en 1986 Hugo Arnaldo Fourcade – esculturas suyas exornan espacios privilegiados de nuestra convivencia. En hall del Superior Tribunal de Justicia se ubicó, definitivamente, su ‘Juan B. Llerena’; para los jardines del Policlínico Regional se ha recuperado la grácil figura de ‘La Ciencia’; en el monolito recordatorio de la fundación de la ciudad persiste su ‘Escudo de San Luis’, tanto como se conserva en la Galería Permanente de Pintores y Escultores Puntanos de la Escuela Normal ‘Juan Pascual Pringles’ la recia cabeza de ‘El Dirigente’ y está en la Dirección de Cultura la réplica de su obra ‘Sorprendida’, como se erigió el ‘Busto de San Martín’ en la localidad del Departamento homónimo sanluiseño…”.</p>
<h2>Lista de obras de arte del Jardín Bótanico.</h2>
<h4>1 &#8211; José de San Martín<br />
2 &#8211; <a href="https://palermonline.com.ar/wordpress/la-ondina-del-plata-se-fue-del-botanico-y-genero-polemica/">Ondina del Plata</a><br />
3 &#8211; <a href="https://palermonline.com.ar/wordpress/los-primeros-frios-escultura-del-jardin-botanico-carlos-thays/">Los Primeros Fríos</a><br />
4 &#8211; <a href="https://palermonline.com.ar/wordpress/la-loba-romana-embellece-el-jardin-botanico-de-buenos-aires/">La loba Romana</a><br />
5 &#8211; <a href="https://palermonline.com.ar/wordpress/canto-de-la-cosechadora-de-antonio-canovas-en-el-jardin-botanico-carlos-thays/">Canto de la Cosechadora</a><br />
6 &#8211; <a href="https://palermonline.com.ar/wordpress/esquines-en-el-jardin-romano-del-jardin-botanico-disenado-por-carlos-thays/">Esquines</a><br />
7 &#8211; <a href="https://palermonline.com.ar/wordpress/turismo-porteno-el-jardin-botanico-de-buenos-aires-carlos-thays/">Carlos Thays</a><br />
8 &#8211; <a href="https://palermonline.com.ar/wordpress/laquaiolo-de-vincenzo-gemito-en-el-jardin-botanico/">L&#8217;Aquaiolo</a><br />
9 &#8211; <a href="https://palermonline.com.ar/wordpress/la-venus-de-medici-la-diosa-del-amor-la-belleza-y-la-fertilidad-en-el-jardin-botanico/">Venus</a><br />
10 &#8211; <a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/">El Mensaje de Mercurio</a><br />
11 &#8211; <a href="https://palermonline.com.ar/wordpress/fuente-decorativa-del-jardin-botanico-de-buenos-aires/">Fuente Decorativa</a><br />
12 &#8211; <a href="https://palermonline.com.ar/wordpress/columna-meteorologica-del-jardin-botanico-la-inmigracion-austro-hungara-en-la-argentina/">Columna Meteorológica</a><br />
13 &#8211; <a href="https://palermonline.com.ar/wordpress/banista-se-exhibio-en-el-salon-de-1757-obra-de-etienne-maurice-falconet-en-el-jardin-botanico/">Bañista</a><br />
14 &#8211; <a href="https://palermonline.com.ar/wordpress/sagunto-la-segunda-guerra-punica-del-ano-218-a-c-en-el-jardin-botanico/">Sagunto</a><br />
15 &#8211; <a href="https://palermonline.com.ar/wordpress/la-amazona-realizada-por-fidias-del-siglo-de-pericles-en-el-jardin-botanico-de-buenos-aires/">Amazona</a><br />
16 &#8211; <a href="https://palermonline.com.ar/wordpress/la-flora-escultura-de-rene-fremin-del-periodo-barroco-en-el-jardin-botanico/">La Flora</a><br />
17 &#8211; <a href="https://palermonline.com.ar/wordpress/la-soberania-del-escultor-domingo-paez-torres-en-el-jardin-botanico/">La Soberanía</a><br />
18 &#8211; 19 &#8211; 20 &#8211; <a href="https://palermonline.com.ar/wordpress/la-6-sinfonia-de-beethoven-tres-obras-de-leone-tommasi-en-el-jardin-botanico/">La 6° Sinfonía de Beethoven</a><br />
21 &#8211; <a href="https://palermonline.com.ar/wordpress/el-despertar-de-la-naturaleza/">El Despertar de la Naturaleza</a><br />
22 &#8211; <a href="https://palermonline.com.ar/wordpress/flor-indigena-la-figura-femenina-protagonista-en-el-jardin-botanico/">Flor Indígena</a><br />
23 &#8211; <a href="https://palermonline.com.ar/wordpress/pureza-de-alfredo-bigatti-en-el-jardin-botanico/">Pureza</a><br />
24 &#8211; <a href="https://palermonline.com.ar/wordpress/flora-argentina-de-emilio-andina-en-el-jardin-botanico/">Flora Argentina</a><br />
25 &#8211; <a href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/">Francisco «Perito» Moreno</a><br />
26 &#8211; <a href="https://palermonline.com.ar/wordpress/saturnalia-en-el-jardin-botanico-del-barrio-de-palermo/">Saturnalia</a><br />
27 &#8211; <a href="https://palermonline.com.ar/wordpress/plegaria-de-la-india-tehuelche-en-el-jardin-botanico/">Plegaria de la India Tehuelche</a><br />
28 &#8211; La Primavera</h4>
<h4><a href="https://palermonline.com.ar/noticias001/nota389_jardin_mapa2.htm">MAPA DE ESCULTURAS DEL BOTANICO</a></h4>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://palermonline.com.ar/wordpress/el-coronavirus-puede-sobrevivir-hasta-28-dias-en-celulares-o-billetes/" rel="prev"><span class="meta-nav">&larr;</span> El coronavirus puede sobrevivir hasta 28 días en celulares o billetes.</a></li>
			<li class="next"><a href="https://palermonline.com.ar/wordpress/la-plaza-holanda-es-el-rosedal/" rel="next">Plaza Holanda. El Rosedal. Barrio de Palermo. <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" title="El Mensaje de Mercurio: Hijo de Júpiter y de Maia Maiestas; Dios romano del Comercio; Cerca del  Sol; Decora el Jardín Botánico.">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/mercurio1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Obras de Arte del Jardín Bótanico" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" rel="bookmark" title="El Mensaje de Mercurio: Hijo de Júpiter y de Maia Maiestas; Dios romano del Comercio; Cerca del  Sol; Decora el Jardín Botánico.">
								El Mensaje de Mercurio: Hijo de Júpiter y de Maia Maiestas; Dios romano del Comercio; Cerca del  Sol; Decora el Jardín Botánico.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/el-mensaje-de-mercurio-hijo-de-jupiter-y-de-maia-maiestas-dios-romano-del-comercio-cerca-del-sol-decora-el-jardin-botanico/" title="22:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-22T22:09:11+00:00">22 agosto, 2020</time><time class="updated" datetime="2020-08-23T12:07:05+00:00">23 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Prensa News"
					>
						Prensa News					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/el-dia-que-landriscina-impuso-un-nuevo-saludo-en-la-zona-de-jardin-botanico/" title="El día que Landriscina impuso un nuevo saludo en la zona de Jardín Botánico">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/pelota-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/el-dia-que-landriscina-impuso-un-nuevo-saludo-en-la-zona-de-jardin-botanico/" rel="bookmark" title="El día que Landriscina impuso un nuevo saludo en la zona de Jardín Botánico">
								El día que Landriscina impuso un nuevo saludo en la zona de Jardín Botánico							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/el-dia-que-landriscina-impuso-un-nuevo-saludo-en-la-zona-de-jardin-botanico/" title="21:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-27T21:59:10+00:00">27 mayo, 2019</time><time class="updated" datetime="2020-08-22T22:18:13+00:00">22 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Prensa News"
					>
						Prensa News					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://palermonline.com.ar/wordpress/la-amazona-realizada-por-fidias-del-siglo-de-pericles-en-el-jardin-botanico-de-buenos-aires/" title="La Amazona realizada por Fidias del siglo de Pericles en el Jardín Botánico de Buenos Aires.">
								<img width="390" height="205" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/amazona1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://palermonline.com.ar/wordpress/la-amazona-realizada-por-fidias-del-siglo-de-pericles-en-el-jardin-botanico-de-buenos-aires/" rel="bookmark" title="La Amazona realizada por Fidias del siglo de Pericles en el Jardín Botánico de Buenos Aires.">
								La Amazona realizada por Fidias del siglo de Pericles en el Jardín Botánico de Buenos Aires.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://palermonline.com.ar/wordpress/la-amazona-realizada-por-fidias-del-siglo-de-pericles-en-el-jardin-botanico-de-buenos-aires/" title="13:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-13T13:18:27+00:00">13 septiembre, 2020</time><time class="updated" datetime="2020-09-13T13:36:44+00:00">13 septiembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://palermonline.com.ar/wordpress/author/prensa/"
					   title="Prensa News"
					>
						Prensa News					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces promocionales</span></h3>			<div class="textwidget"><p><!-- CLIBA inicio--><br />
<a href="https://www.bra.com.ar/"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/06/03_CLIBA_PALERMONLINE_300_175_LLM.jpg" width="300" height="175" border="1" /></a><br />
<!-- CLIBA final --></p>
<p><!-- Gobierno CABA --><br />
<a href="https://www.buenosaires.gob.ar/coronavirus?utm_source=Vecinales&amp;utm_medium=Banner&amp;utm_campaign=NuevasMedidas"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/08/Banner-Etapa7-300x250-01-1.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- Gobierno CABA --></p>
<p><!-- telam --><br />
<a href="https://www.argentina.gob.ar/coronavirus/cuidarnos?utm_source=portalescomunitarios&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtcomunitarios"><img loading="lazy" class="alignleft size-full wp-image-78853" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/03-09-2020_300x250_45_millones.jpg" alt="" width="300" height="250" /><br />
</a><br />
<!-- telam --></p>
<p><!-- seguros --></p>
<p><a href="https://brolify.com/victoria/max/85696"><img loading="lazy" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/09/suegra-v.jpg" width="300" height="" border="1" /></a></p>
<p><!-- seguros --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div></div>
<p>&nbsp;</p>
<div></div>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contribuir a la libertad de prensa. Contribute to press freedom</span></h3><div class="textwidget custom-html-widget"><!-- DONAR -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="TY5VF43F6C54Q" />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://www.paypal.com/en_AR/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form><!-- DONAR --></div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADHERIDO A</span></h3>			<div class="textwidget"><p><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ez&f=ifr&linkID=918806896efced1085c767905c7e6660&t=palermonline0-20&tracking_id=palermonline0-20" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><br />
<br /> <br />
<script async="" src="https://cse.google.com/cse.js?cx=partner-pub-2554068914860702:7274186338"></script></p>
<div class="gcse-searchbox-only"></div>
<p> <br />
<a href="http://www.amvcaba.com.ar" target="_parent" rel="noopener noreferrer"><img src="https://palermonline.com.ar/wordpress/wp-content/uploads/2016/11/amvcabalogo1.jpg" alt="" width="300" height="250" border="1" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Palermonline</span></h3>			<div class="textwidget"><p> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="5684609470"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline en Google News</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>MAIL REDACCION NOTICIAS</span></h3><div class="textwidget custom-html-widget"><!-- wp:paragraph -->
<p>&nbsp;EQUIPO DE NOTICIAS &nbsp;PALERMONLINE.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://palermonline.com.ar/" target="_blank">https://palermonline.com.ar</a> | Un vecino desde 1999</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://palermotour.com.ar/" target="_blank">https://palermotour.com.ar</a> | Turismo en Palermo.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://palermonoticias.com.ar/" target="_blank">https://palermonoticias.com.ar</a> | Cables de Noticias.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiasrecoleta.com.ar/" target="_blank">https://noticiasrecoleta.com.ar</a>  | Recoleta a fondo.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://belgranonews.com.ar/noticias/" target="_blank">https://belgranonews.com.ar/</a> | Belgrano mucho más que un Barrio.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://colegialesnoticias.com.ar/" target="_blank">https://colegialesnoticias.com.ar</a> | Colegiales. Un barrio.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br /><a rel="noreferrer noopener" href="https://chacanews.com.ar/" target="_blank">https://chacanews.com.ar</a> | Chacarita. Un sentimiento.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiasabasto.com.ar/" target="_blank">https://noticiasabasto.com.ar</a> | Abasto, historia y futruro.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://emporiowoman.com.ar/" target="_blank">https://emporiowoman.com.ar</a> | Mujer Verde.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://technews.com.ar/" target="_blank">https://technews.com.ar</a> | Lo último en Tecnología.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://noticiascapital.com.ar/" target="_blank"> </a></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a rel="noreferrer noopener" href="https://milonga.com.ar/" target="_blank">https://milonga.com.ar/</a>  | Abrazo cerrado.  </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><br />Medios de Comunicación | Medios Vecinales |   Noticias info@Palermonline.com.ar </p>
<!-- /wp:paragraph --></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ads 5</span></h3>			<div class="textwidget"><p><!-- googlesyndication 1 --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- PalermoEuropa1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><!-- googlesyndication 1 fin --></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());</p>
<p>  gtag('config', 'UA-93790-1');
</script></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>amp2</span></h3><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Palermonline Noticias en Google News.</span></h3><a href="https://news.google.com/s/CBIw8f683yc?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermonline.com.ar/wordpress/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-94599  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Palermonline" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/palermonline" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/palermonline/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCeOm9UCpq2lPMmtmNJlIRiA" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://palermonline.com.ar/wordpress/" title="Barrio Palermo | Palermonline Noticias" ><span>Barrio Palermo | Palermonline Noticias</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-2554068914860702">
</amp-auto-ads>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>En que podemos ayudarte?</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "..."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://palermonline.com.ar/wordpress/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://palermonline.com.ar/wordpress/francisco-perito-moreno-en-el-jardin-botanico/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palermonline.com.ar/wordpress/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://palermonline.com.ar/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>
